

<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	
	
	
		
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> 
		
	            <!--noptimize-->
            <script type="text/javascript">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</script>
            <!--/noptimize-->
            
<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/ea35ca6677edb87ab5f05819d87b631d.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Vaping Substantially Safer Than Smoking New Study Finds - ChurnMag</title>
<link rel="canonical" href="http://www.churnmag.com/news/vaping-safer-than-smoking-study/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vaping Substantially Safer Than Smoking New Study Finds - ChurnMag" />
<meta property="og:description" content="A new study has reported what many in the vaping industry know to be true: vaping is substantially safer than traditional cigarettes. CBS News is reporting that a study funded by Cancer Research UK has found that smokers who quit tobacco altogether and stick with just vaping as their smoking cessation method substantially reduce their [&amp;hellip" />
<meta property="og:url" content="http://www.churnmag.com/news/vaping-safer-than-smoking-study/" />
<meta property="og:site_name" content="ChurnMag" />
<meta property="article:section" content="Vape News" />
<meta property="article:published_time" content="2017-02-07T19:32:35+00:00" />
<meta property="article:modified_time" content="2017-02-08T19:27:42+00:00" />
<meta property="og:updated_time" content="2017-02-08T19:27:42+00:00" />
<meta property="og:image" content="http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newscruk.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ChurnMag &raquo; Feed" href="http://www.churnmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ChurnMag &raquo; Comments Feed" href="http://www.churnmag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ChurnMag &raquo; Vaping Substantially Safer Than Smoking New Study Finds Comments Feed" href="http://www.churnmag.com/news/vaping-safer-than-smoking-study/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='main_css-css'  href='http://www.churnmag.com/wp-content/themes/gonzo-child-theme/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.churnmag.com/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.churnmag.com/wp-content/plugins/mashsharer/templates/mashsb.css?ver=2.2.5' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>

        .mashsb-count {
        color: #cccccc;
        }
    .mashsb-buttons a {
    min-width: 177px;}
</style>
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.churnmag.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.2.74' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.churnmag.com/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=1.2.74' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.churnmag.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.churnmag.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.2.74' type='text/css' media='all' />
<link rel='stylesheet' id='productful-css'  href='http://www.churnmag.com/wp-content/plugins/productful/public/assets/css/productful.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='socialbox-css'  href='http://www.churnmag.com/wp-content/plugins/socialbox/assets/css/socialbox.css?ver=1.7.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='http://www.churnmag.com/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-theme-dark-css'  href='http://www.churnmag.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-theme-dark.css?ver=2.2.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var gonzo_script = {"post_id":"2962","ajaxurl":"http:\/\/www.churnmag.com\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"2962","ajaxurl":"http:\/\/www.churnmag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.churnmag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.churnmag.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.churnmag.com/wp-content/themes/gonzo/js/libs/modernizr-2.0.6.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.churnmag.com/wp-content/themes/gonzo/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.churnmag.com/wp-content/plugins/daily-deals/js/countdown.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"21","round_shares":"","animate_shares":"0","share_url":"http:\/\/www.churnmag.com\/news\/vaping-safer-than-smoking-study\/","title":"Vaping+Substantially+Safer+Than+Smoking+New+Study+Finds","image":"http:\/\/www.churnmag.com\/wp-content\/uploads\/2017\/02\/CN-Newscruk.jpg","desc":"A new study has reported what many in the vaping industry know to be true: vaping is substantially safer than traditional cigarettes.\r\n\r\nCBS News is reporting that a study funded by Cancer Research UK has found \u2026","hashtag":"ChurnMag","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.churnmag.com/wp-content/plugins/mashsharer/assets/js/mashsb.js?ver=2.2.5'></script>
<script type='text/javascript' src='http://www.churnmag.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.2.74'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.churnmag.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=1.2.74'></script>
<script type='text/javascript' src='http://www.churnmag.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.2.74'></script>
<script type='text/javascript' src='http://www.churnmag.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.2.74'></script>
<script type='text/javascript' src='http://www.churnmag.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.churnmag.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.2.74'></script>
<script type='text/javascript' src='http://www.churnmag.com/wp-content/plugins/popup-domination/js/load_lightbox.js?ver=3.10.3'></script>
<link rel='https://api.w.org/' href='http://www.churnmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.churnmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.churnmag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.churnmag.com/?p=2962' />
<link rel="alternate" type="application/json+oembed" href="http://www.churnmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.churnmag.com%2Fnews%2Fvaping-safer-than-smoking-study%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.churnmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.churnmag.com%2Fnews%2Fvaping-safer-than-smoking-study%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.8.1" /> -->
<script type='text/javascript' src='http://www.churnmag.com/wp-includes/js/comment-reply.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.churnmag.com/wp-includes/js/wp-embed.js?ver=4.7.2'></script>
<link rel='stylesheet' id='couponstyle-css'  href='http://www.churnmag.com/wp-content/plugins/wp-coupon/style/style.css?ver=0.0.1' type='text/css' media='all' />
	
	<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.couponconteiner .yesno a').click(function(){
				var id = jQuery(this).attr('rel');
				var type = jQuery(this).attr('class');
				var type_id = type+'_'+id;
				var data = {
			    		action: 'add_coupon_statistic',
			    		whatever: type_id
			    	};
		
				jQuery.ajax({				
				    url: 'http://www.churnmag.com/wp-admin/admin-ajax.php', 
				    dataType : "text",                     
				    data: data,
				    
				    success: function (data, textStatus) {
					jQuery('#pop_'+id).show();
					
					}
				});
			return false;
			});
		});	
	</script>
<script type='text/javascript' src='http://www.churnmag.com/wp-content/plugins/wp-coupon/js/jquery.tooltip.js?ver=0.0.2'></script>
<link rel='stylesheet' id='tooltip-css'  href='http://www.churnmag.com/wp-content/plugins/wp-coupon/style/jquery.tooltip.css?ver=0.0.5' type='text/css' media='all' />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			
	<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://www.churnmag.com/wp-content/themes/gonzo/css/ie8.css" /><![endif]-->
	
	<!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="http://www.churnmag.com/wp-content/themes/gonzo/css/ie7.css" /><![endif]-->
	
	
	<link href='http://fonts.googleapis.com/css?family=Opens+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>
	
		
	<noscript>
		<style>
			.es-carousel ul{display:block;}
		</style>
	</noscript>	
	
	<script>jQuery(document).ready(function(){ jQuery.backstretch("http://www.churnmag.com/wp-content/uploads/2013/12/bk_home_page.jpg");	});</script><style>#back-top a:hover span, input.omc-header-search-button, .widget_calendar thead>tr>th, a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .flex-control-nav li a.flex-active {background-color:#e00f00;}

	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a,	a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, 	.widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a, h2.omc-quarter-width-label a, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu,  .omc-footer-widget .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-mobile-back-to-top, h3#comments-title   {background:#e00f00;}

	::-moz-selection {background:#e00f00;}
	::selection {background:#e00f00;}

	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active {color:#e00f00;} 

	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover {border-color:#e00f00;}

	div.omc-cat-top  {border-top-color:#e00f00; !important}     
	
	li.comment > div {border-bottom-color:#e00f00; !important}
	
	body {background:url(http://www.churnmag.com/wp-content/themes/gonzo/images/backgrounds/tactile_noise.png) scroll transparent;} body 	{background-image: url(http://www.churnmag.com/wp-content/uploads/2013/12/bk_home_page.jpg); background-color:; background-repeat:jQuery Full Screen; background-position:top center; }#omc-container {box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1); -moz-box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1);}/* Put your custom css in here  */body {background:#000}
@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
	body {background-color:#000;}
	#omc-container {box-shadow: none}
}

body {font-family:Opens Sans, sans-serif;}body {font-size:12px;}article#omc-full-article p {color:#333333}
</style>
	
</head>

<body class="post-template-default single single-post postid-2962 single-format-standard" >

	<div id="omc-transparent-layer">
	
	<!-- <div class="preloaders" style=""></div>  -->
		
				
		<div id="omc-container">
			
			<header>
			
				<div id="omc-top-banner">			<div class="textwidget"><a rel="nofollow" href="http://www.churnmag.com/go/v2vertx" target="_blank"><img border="0" src="http://www.churnmag.com/wp-content/uploads/2013/12/468x60_V2-Cigs-VERTX-electronic-cigarettes-01.jpg" width="468" height="60" alt="V2 VERTX - touchscreen variable voltage micro-cig"></a></div>
		</div>	
				
				<a id="omc-logo" href="http://www.churnmag.com"><img src="http://www.churnmag.com/wp-content/uploads/2013/12/churnmaglogo-com.png" alt="ChurnMag logo"  /></a>
					
				<nav id="omc-main-navigation">				
				
										
					<div class="omc-over-480"><ul id="menu-main_menu" class="menu"><li id='menu-item-13'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="http://www.churnmag.com/news/">Vape News</a> </li>
<li id='menu-item-12'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  href="http://www.churnmag.com/features/">Vape Features</a> 
<ul class="sub-menu">
<li id='menu-item-2360'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.churnmag.com/vape-tips/">Vape Tips</a> </li>
</ul>
</li>
<li id='menu-item-740'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.churnmag.com/vaping-mod-reviews/">Mod Reviews</a> </li>
<li id='menu-item-1598'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.churnmag.com/vape-deals/">Vape Deals</a> 
<ul class="sub-menu">
<li id='menu-item-1600'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.churnmag.com/vape-deals/brands/">Vape Brand Deals</a> </li>
<li id='menu-item-1599'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.churnmag.com/vape-deals/stores/">Vape Store Deals</a> </li>
<li id='menu-item-1962'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="http://www.churnmag.com/vape-deals/mods/">Vape Mod Deals</a> 
	<ul class="sub-menu">
<li id='menu-item-2387'  class="menu-item menu-item-type-taxonomy menu-item-object-dd_type"><a  href="http://www.churnmag.com/vape-deals/starter-kits">Starter Kits</a> </li>
<li id='menu-item-1963'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://www.churnmag.com/vape-deals/mods/box">Box Mod Deals</a> </li>
<li id='menu-item-1964'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://www.churnmag.com/vape-deals/mods/tube">Tube Mod Deals</a> </li>
	</ul>
</li>
<li id='menu-item-1965'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://www.churnmag.com/vape-deals/e-liquid/">E-Liquid Deals</a> </li>
<li id='menu-item-2394'  class="menu-item menu-item-type-taxonomy menu-item-object-dd_type menu-item-has-children"><a  href="http://www.churnmag.com/vape-deals/atomizers/tank">Tank</a> 
	<ul class="sub-menu">
<li id='menu-item-2395'  class="menu-item menu-item-type-taxonomy menu-item-object-dd_type"><a  href="http://www.churnmag.com/vape-deals/atomizers/rda">RDA</a> </li>
<li id='menu-item-2396'  class="menu-item menu-item-type-taxonomy menu-item-object-dd_type"><a  href="http://www.churnmag.com/vape-deals/atomizers/coils">Coils</a> </li>
	</ul>
</li>
<li id='menu-item-2390'  class="menu-item menu-item-type-taxonomy menu-item-object-dd_type menu-item-has-children"><a  href="http://www.churnmag.com/vape-deals/tools-accessories">Accessories</a> 
	<ul class="sub-menu">
<li id='menu-item-2388'  class="menu-item menu-item-type-taxonomy menu-item-object-dd_type"><a  href="http://www.churnmag.com/vape-deals/batteries-chargers">Batteries &#038; Chargers</a> </li>
	</ul>
</li>
</ul>
</li>
<li id='menu-item-124'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.churnmag.com/contact-us/">Contact Us</a> 
<ul class="sub-menu">
<li id='menu-item-1349'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.churnmag.com/advertising/">Advertising</a> </li>
</ul>
</li>
<li id="omc-header-search">				
						<span id="omc-search-overlay">Search &rarr;</span>
						<form method="get" id="desktop-search" class="omc-search-form" action="http://www.churnmag.com/">
							<input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff">
							<input type="submit" class="omc-header-search-button" id="searchsubmit" value="">
						</form>
					</li></ul></div>					
										
					<br class="clear" />
					
					<div class="omc-under-480"><select id="omc-mobile-menu"><option value="#">Navigation</option><option value="http://www.churnmag.com/news/">Vape News</option><option value="http://www.churnmag.com/features/">Vape Features</option><option value="http://www.churnmag.com/vape-tips/">Vape Tips</option><option value="http://www.churnmag.com/vaping-mod-reviews/">Mod Reviews</option><option value="http://www.churnmag.com/vape-deals/">Vape Deals</option><option value="http://www.churnmag.com/vape-deals/brands/">Vape Brand Deals</option><option value="http://www.churnmag.com/vape-deals/stores/">Vape Store Deals</option><option value="http://www.churnmag.com/vape-deals/mods/">Vape Mod Deals</option><option value="http://www.churnmag.com/vape-deals/starter-kits">Starter Kits</option><option value="http://www.churnmag.com/vape-deals/mods/box">Box Mod Deals</option><option value="http://www.churnmag.com/vape-deals/mods/tube">Tube Mod Deals</option><option value="http://www.churnmag.com/vape-deals/e-liquid/">E-Liquid Deals</option><option value="http://www.churnmag.com/vape-deals/atomizers/tank">Tank</option><option value="http://www.churnmag.com/vape-deals/atomizers/rda">RDA</option><option value="http://www.churnmag.com/vape-deals/atomizers/coils">Coils</option><option value="http://www.churnmag.com/vape-deals/tools-accessories">Accessories</option><option value="http://www.churnmag.com/vape-deals/batteries-chargers">Batteries & Chargers</option><option value="http://www.churnmag.com/contact-us/">Contact Us</option><option value="http://www.churnmag.com/advertising/">Advertising</option></select></div>						
					<div id="omc-header-search-mobi">		
					
						<form method="get" id="mobi-search" class="omc-mobi-search-form" action="http://www.churnmag.com/">
						
							<input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search">
							
							<input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value="">
							
						</form>
						
					</div>	
						
				</nav>
				
				<br class="clear" />				
				
			</header>
<section id="omc-main">	

	<article id="omc-full-article" class="omc-inner-standard">
		
		
    
    <div id="omc-inner-placeholder">

        <a href="http://www.churnmag.com/news/" class="omc-flex-category">Vape News</a>        
        <img src="http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newscruk-620x350.jpg" class="featured-full-width-top wp-post-image" alt="" srcset="http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newscruk-620x350.jpg 620w, http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newscruk-300x170.jpg 300w, http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newscruk-88x50.jpg 88w" sizes="(max-width: 620px) 100vw, 620px" />
        
        <div class="omc-article-top">

            <p class="omc-date-time-inner omc-format-standard">
                <b>Published on</b> February 7th, 2017 |
                <em>by Jimmy Hafrey</em></p>
            
                
        </div>
        <!-- /omc-article-top-->

    </div><!-- /omc-inner-placeholder -->

        
<h1 class="omc-post-heading-standard">Vaping Substantially Safer Than Smoking New Study Finds</h1>

            
                     
                <div id="blog_ad_holder"><a target="_blank" href="http://www.directvapor.com/?A=1089" rel="nofollow" alt="DirectVapor" title="Direct Vapor"><img border="0" src="http://www.churnmag.com/wp-content/uploads/2015/11/DV_aff_01_240x400_01.jpg" /></a></div>
        
                 
        <p>A new study has reported what many in the vaping industry know to be true: vaping is substantially safer than traditional cigarettes.</p>
<p><a href="http://www.cbsnews.com/news/are-e-cigarettes-safer-than-tobacco-new-study-fuels-debate/" target="_blank">CBS News</a> is reporting that a study funded by Cancer Research UK has found that smokers who quit tobacco altogether and stick with just vaping as their smoking cessation method substantially reduce their intake of the carcinogens and toxic chemicals found in cigarettes.</p>
<p>This study surveyed 181 former and current smokers who were asked to report whether or not they were using nicotine replacement therapies or vaping at the time of the study. Throughout the study’s duration, urine and saliva samples were taken from all participants to be used for analysis purposes. Nicotine consumption, toxins, and carcinogens were among the aspects that were measured.</p>
<p>Lead researcher Lion Shabab, who is a senior lecturer at the University College London in the United Kingdom, said in the study’s conclusion that: “Our study shows that bodily level exposure to established and important smoking-related carcinogens and toxicants is reduced by between 56 percent to 97 percent in long-term e-cigarette users who have stopped smoking completely, compared with tobacco cigarette smokers.”</p>
<p><a href="https://www.thesun.co.uk/living/2800841/vaping-low-risk-less-toxic-than-cigarettes-tobacco-first-major-study/" target="_blank">The Sun</a> is also reporting that cancer-causing toxins found in the bodies of traditional smokers’ bloodstreams decreased by 97 percent when they switched completely to vape devices.</p>
<p>The study has been welcomed by the vaping community, with vape advocates saying that the research proves, once again, that vaping can save lives just by giving people an alternative to smoking traditional cigarettes.</p>
<p>Gregory Conley, the president of the American Vaping Association, also spoke to reporters about the study. He said that: “this study should serve as a wake-up call to tobacco control activists who have spent the past eight years spewing hostile and outright incorrect rhetoric towards vapor products.”</p>
<p>It is important to note that this study showcased that only those smokers who quit traditional cigarettes altogether would benefit from vaping; those who smoked and vaped at the same time did not see a reduction in the toxins found in their bloodstreams.</p>
<p>Because vaping is only beneficial when used as the only nicotine replacement therapy for a smoker trying to quit and does not offer many advantages when used alongside smoking, some critics of vaping have come out to slam the study. This has included Dr. Norman Edelman, a senior scientific advisor to the American Lung Association.</p>
<p>“A lot of people who promote the use of e-cigarettes say, ‘Well, if smokers use e-cigarettes they’ll cut down on smoking and they’ll get fewer toxins in their body.’ But in this study that wasn’t true,” Edelman said when discussing the study’s conclusion. “The e-cigarette users who also smoked got as many toxins in their body as those who just smoked.”</p>
<p>What Edelman did not take into account when making his observations is that smokers who are “dual users,” which means they are continuing to smoke traditional cigarettes alongside with vaping, are still getting carcinogens and toxins from cigarettes and not vaping products. He also does not concede the fact that by fully replacing cigarettes with vaping would see a tremendous decline in the toxins in a smoker’s bloodstream.</p>
<p>In fact, Edelman uses the fact that vape products have not been fully analyzed by the FDA as a reason not to use them as nicotine replacement therapy, saying that: “If you want to stop smoking, you may as well use an FDA-approved nicotine replacement, such as the patch or the lozenge. You can have more confidence because it’s been analyzed by the FDA, while e-cigarettes haven’t been analyzed by the FDA.”<br />
However, Shabab does not agree with Edelman’s observations, instead saying that: “this finding is consistent with the assertion that completely switching to e-cigarettes significantly reduces the risk of future cancers compared with continued smoking. E-cigarettes are a safer alternative to smoking tobacco in the context of developing smoking-related cancer.”</p>
<p>As for dual users, Conley and other vape advocates still contend that by reducing their cigarette habit by half in favor of vape products, there will be a decrease in the toxins found in that person’s bloodstream. This is great news for any smoker who is having trouble quitting, especially since more studies are showing that vaping is not only a safer alternative to smoking, it is also a great nicotine replacement therapy.</p>
<blockquote class="twitter-tweet" data-lang="en-gb">
<p lang="en" dir="ltr">Scientists Back Vaping &#8211; UK TV News Report &#8211; I bet we don&#39;t hear about this report in the Mainstream Media in the US!!! PLEASE RT <a href="https://twitter.com/hashtag/Vaping?src=hash">#Vaping</a> <a href="https://t.co/1kFWASRbuN">pic.twitter.com/1kFWASRbuN</a></p>
<p>&mdash; ChurnMag Vaping (@ChurnMag) <a href="https://twitter.com/ChurnMag/status/829411298844766208">8 February 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>

                    <aside class="mashsb-container">
                    <div class="mashsb-box"><div class="mashsb-count"><div class="counts mashsbcount">21</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a style="" class="mashicon-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.churnmag.com%2Fnews%2Fvaping-safer-than-smoking-study" target="_blank"><span class="icon"></span><span class="text">Facebook</span></a><a style="" class="mashicon-twitter" href="https://twitter.com/intent/tweet?text=Vaping+Substantially+Safer+Than+Smoking+New+Study+Finds&amp;via=ChurnMag&amp;url=http%3A%2F%2Fwww.churnmag.com%2Fnews%2Fvaping-safer-than-smoking-study" target="_blank"><span class="icon"></span><span class="text">Twitter</span></a><a style="" class="mashicon-subscribe" href="#" target="_blank"><span class="icon"></span><span class="text">Subscribe</span></a><div class="onoffswitch2" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"><p>
	<label for="mc4wp_email">Email address: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Your email address" />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div></aside>
                        <!-- Share buttons made by mashshare.net - Version: 2.2.5-->        
        
        
  
    
        
    
 
        

<p class="omc-single-tags"></p>

    
<br class="clear"/>

<div class="omc-authorbox">

    <h4>About the Author</h4>

    <div class="omc-author-pic"><a
        href="http://www.churnmag.com/author/admin27/"><img alt='' src='http://1.gravatar.com/avatar/164d5d493e2e59b4c01fac05c2aed910?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/164d5d493e2e59b4c01fac05c2aed910?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a>
    </div>

    <p><a href="http://www.churnmag.com/author/admin27/" title="Posts by Jimmy Hafrey" rel="author">Jimmy Hafrey</a> Jimmy, lover, blogger, vaper and ex-smoker. I’ve been blogging about and supporting Vaping since 2009. They changed my life and I think history will show them as one of the most significant public health invention of the 21st century.</p>

</div>

<br class="clear" />

<div class="omc-related-posts">

    <h4>Related Posts</h4>

    
    
        <article class="omc-related-post omc-module-c omc-quarter-width-category">

            <a href="http://www.churnmag.com/news/misinformation-campaign-working-against-vaping/" title="Misinformation Campaign Working Against Vaping">

                <img src="http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newsfake-290x166.jpg" class="omc-image-resize wp-post-image" alt="" srcset="http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newsfake-290x166.jpg 290w, http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newsfake-88x50.jpg 88w, http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newsfake.jpg 620w" sizes="(max-width: 290px) 100vw, 290px" />
            </a>

            <h5 class="omc-related-article"><a href="http://www.churnmag.com/news/misinformation-campaign-working-against-vaping/"
                                               title="Misinformation Campaign Working Against Vaping">Misinformation Campaign Working Against Vaping</a><span> &rarr;</span>
            </h5>

        </article><!-- /omc-related-post -->

        
        <article class="omc-related-post omc-module-c omc-quarter-width-category">

            <a href="http://www.churnmag.com/news/kasich-hike-vape-tax-high/" title="Gov Kasich Looks To Hike Vape Tax Ridiculously High">

                <img src="http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newskasich-290x166.jpg" class="omc-image-resize wp-post-image" alt="" srcset="http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newskasich-290x166.jpg 290w, http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newskasich-88x50.jpg 88w, http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newskasich.jpg 620w" sizes="(max-width: 290px) 100vw, 290px" />
            </a>

            <h5 class="omc-related-article"><a href="http://www.churnmag.com/news/kasich-hike-vape-tax-high/"
                                               title="Gov Kasich Looks To Hike Vape Tax Ridiculously High">Gov Kasich Looks To Hike Vape Tax Ridiculously High</a><span> &rarr;</span>
            </h5>

        </article><!-- /omc-related-post -->

        
        <article class="omc-related-post omc-module-c omc-quarter-width-category">

            <a href="http://www.churnmag.com/news/how-will-the-election-results-really-affect-the-vaping-community/" title="How Will The Election Results Really Affect The Vaping Community?">

                <img src="http://www.churnmag.com/wp-content/uploads/2017/02/Vape-Election-290x166.jpg" class="omc-image-resize wp-post-image" alt="" srcset="http://www.churnmag.com/wp-content/uploads/2017/02/Vape-Election-290x166.jpg 290w, http://www.churnmag.com/wp-content/uploads/2017/02/Vape-Election-88x50.jpg 88w, http://www.churnmag.com/wp-content/uploads/2017/02/Vape-Election.jpg 620w" sizes="(max-width: 290px) 100vw, 290px" />
            </a>

            <h5 class="omc-related-article"><a href="http://www.churnmag.com/news/how-will-the-election-results-really-affect-the-vaping-community/"
                                               title="How Will The Election Results Really Affect The Vaping Community?">How Will The Election Results Really Affect The Vaping Community?</a><span> &rarr;</span>
            </h5>

        </article><!-- /omc-related-post -->

        
        <article class="omc-related-post omc-module-c omc-quarter-width-category">

            <a href="http://www.churnmag.com/news/is-vaping-a-better-alternative-doctor-says-yes/" title="Is Vaping A Better Alternative? Doctor Says Yes">

                <img src="http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newshpcsa-290x166.jpg" class="omc-image-resize wp-post-image" alt="" srcset="http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newshpcsa-290x166.jpg 290w, http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newshpcsa-88x50.jpg 88w, http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newshpcsa.jpg 620w" sizes="(max-width: 290px) 100vw, 290px" />
            </a>

            <h5 class="omc-related-article"><a href="http://www.churnmag.com/news/is-vaping-a-better-alternative-doctor-says-yes/"
                                               title="Is Vaping A Better Alternative? Doctor Says Yes">Is Vaping A Better Alternative? Doctor Says Yes</a><span> &rarr;</span>
            </h5>

        </article><!-- /omc-related-post -->

        
    <br class="clear"/>

    
</div><!-- /omc-related-posts -->

<br class="clear"/>



    
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/vaping-safer-than-smoking-study/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.churnmag.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2962' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ae9b888a0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

    		
	</article><!-- /omc-full-article -->

</section><!-- /omc-main -->

<section id="omc-sidebar" class="omc-right">

<a href="#top" class="omc-mobile-back-to-top">Back to Top &#8593;</a>

<ul class="xoxo">
<li id="socialbox-2" class="omc-widget socialbox">
<!-- SocialBox Widget -->
<div class="socialbox-widget socialbox-style-classic" >
	<ul>

		
			<li class="socialbox-network-facebook">
				<a href="http://www.facebook.com/profile.php?id=261851907304786" title="Like on Facebook" target="_blank">
					<img src="http://www.churnmag.com/wp-content/plugins/socialbox/assets/img/icons/32/facebook.png" alt="Facebook" width="16" height="16"/>
				</a>
				<p>
					<span>1,739</span> Likes				</p>

									<a href="http://www.facebook.com/profile.php?id=261851907304786" class="socialbox-button" title="Like on Facebook" target="_blank" >
						Like					</a>
							</li>

		
			<li class="socialbox-network-twitter">
				<a href="http://twitter.com/ChurnMag" title="Follow on Twitter" target="_blank">
					<img src="http://www.churnmag.com/wp-content/plugins/socialbox/assets/img/icons/32/twitter.png" alt="Twitter" width="16" height="16"/>
				</a>
				<p>
					<span>537</span> Followers				</p>

									<a href="http://twitter.com/ChurnMag" class="socialbox-button" title="Follow on Twitter" target="_blank" >
						Follow					</a>
							</li>

		
			<li class="socialbox-network-googleplus">
				<a href="https://plus.google.com/111496848687530613381" title="Follow on Google+" target="_blank">
					<img src="http://www.churnmag.com/wp-content/plugins/socialbox/assets/img/icons/32/googleplus.png" alt="Google+" width="16" height="16"/>
				</a>
				<p>
					<span>110</span> Followers				</p>

									<a href="https://plus.google.com/111496848687530613381" class="socialbox-button" title="Follow on Google+" target="_blank" >
						Follow					</a>
							</li>

		
			<li class="socialbox-network-youtube">
				<a href="http://www.youtube.com/c/ChurnmagVaping" title="Subscribe to Youtube Channel" target="_blank">
					<img src="http://www.churnmag.com/wp-content/plugins/socialbox/assets/img/icons/32/youtube.png" alt="YouTube" width="16" height="16"/>
				</a>
				<p>
					<span>154</span> Subscribers				</p>

									<a href="http://www.youtube.com/c/ChurnmagVaping" class="socialbox-button" title="Subscribe to Youtube Channel" target="_blank" >
						Subscribe					</a>
							</li>

		
			<li class="socialbox-network-mailchimp">
				<a href="http://eepurl.com/QmBa5" title="Subscribe to newsletter" target="_blank">
					<img src="http://www.churnmag.com/wp-content/plugins/socialbox/assets/img/icons/32/mailchimp.png" alt="Newsletter" width="16" height="16"/>
				</a>
				<p>
					<span>6,897</span> Subscribers				</p>

									<a href="http://eepurl.com/QmBa5" class="socialbox-button" title="Subscribe to newsletter" target="_blank" >
						Subscribe					</a>
							</li>

		
	</ul>
</div>
<!-- End SocialBox Widget -->
</li><li id="search-2" class="omc-widget widget_search"><div class="omc-sidebar-search">
		
		<form method="get" id="omc-main-search" action="http://www.churnmag.com/">
			
			<fieldset>
			
				<label class="hidden" for="s"></label>
				
				<input type="text" class="search_input_sidebar" value="Search..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" name="s" id="s" />
				
				<input type="submit" class="search_button_sidebar" id="searchsubmit" value="Go &rarr;" />
			
			</fieldset>
			
		</form>
		
</div><!-- /omc-sidebar-search --></li><li id="text-9" class="omc-widget widget_text">			<div class="textwidget"><a href="http://www.churnmag.com/go/vaporfi" target="_blank" rel="nofollow"><img src="
http://www.churnmag.com/wp-content/uploads/2016/12/VaporFi-300x250newad.jpg" class="featured-full-width-top" style="margin-top:25px;"></a></div>
		</li><li id="slipfire-tabber-2" class="omc-widget tabbertabs">		
		<div class="tabber style1">
					</div>
		
</li><li id="text-10" class="omc-widget widget_text">			<div class="textwidget"><a href="http://www.churnmag.com/go/smokecrossroads" rel="nofollow" target="_blank"><img src="http://www.churnmag.com/wp-content/uploads/2015/12/Churn-Mag-12-21.gif" class="featured-full-width-top"></a>
</div>
		</li>		<li id="recent-posts-2" class="omc-widget widget_recent_entries">		<h3 class="widgettitle"><span>Recent Posts</span></h3>		<ul>
				<li>
			<a href="http://www.churnmag.com/news/vaping-safer-than-smoking-study/">				
				<img src="http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newscruk-50x50.jpg" class="wpp-thumbnail wp-post-image wp-post-image" alt="" srcset="http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newscruk-50x50.jpg 50w, http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newscruk-150x150.jpg 150w, http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newscruk-300x300.jpg 300w, http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newscruk-186x186.jpg 186w" sizes="(max-width: 50px) 100vw, 50px" />					
			</a>				
			<a href="http://www.churnmag.com/news/vaping-safer-than-smoking-study/" title="Vaping Substantially Safer Than Smoking New Study Finds">				
				<span class="wpp-post-title">Vaping Substantially Safer Than Smoking New Study Finds</span>				
			</a>  				
			<span class="post-stats">February 7th | by <span class="wpp-author">Jimmy Hafrey</span></span>				
		</li>		<li>
			<a href="http://www.churnmag.com/news/misinformation-campaign-working-against-vaping/">				
				<img src="http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newsfake-50x50.jpg" class="wpp-thumbnail wp-post-image wp-post-image" alt="" srcset="http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newsfake-50x50.jpg 50w, http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newsfake-150x150.jpg 150w, http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newsfake-300x300.jpg 300w, http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newsfake-186x186.jpg 186w" sizes="(max-width: 50px) 100vw, 50px" />					
			</a>				
			<a href="http://www.churnmag.com/news/misinformation-campaign-working-against-vaping/" title="Misinformation Campaign Working Against Vaping">				
				<span class="wpp-post-title">Misinformation Campaign Working Against Vaping</span>				
			</a>  				
			<span class="post-stats">February 7th | by <span class="wpp-author">Jimmy Hafrey</span></span>				
		</li>		<li>
			<a href="http://www.churnmag.com/news/kasich-hike-vape-tax-high/">				
				<img src="http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newskasich-50x50.jpg" class="wpp-thumbnail wp-post-image wp-post-image" alt="" srcset="http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newskasich-50x50.jpg 50w, http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newskasich-150x150.jpg 150w, http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newskasich-300x300.jpg 300w, http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newskasich-186x186.jpg 186w" sizes="(max-width: 50px) 100vw, 50px" />					
			</a>				
			<a href="http://www.churnmag.com/news/kasich-hike-vape-tax-high/" title="Gov Kasich Looks To Hike Vape Tax Ridiculously High">				
				<span class="wpp-post-title">Gov Kasich Looks To Hike Vape Tax Ridiculously High</span>				
			</a>  				
			<span class="post-stats">February 6th | by <span class="wpp-author">Jimmy Hafrey</span></span>				
		</li>		<li>
			<a href="http://www.churnmag.com/news/how-will-the-election-results-really-affect-the-vaping-community/">				
				<img src="http://www.churnmag.com/wp-content/uploads/2017/02/Vape-Election-50x50.jpg" class="wpp-thumbnail wp-post-image wp-post-image" alt="" srcset="http://www.churnmag.com/wp-content/uploads/2017/02/Vape-Election-50x50.jpg 50w, http://www.churnmag.com/wp-content/uploads/2017/02/Vape-Election-150x150.jpg 150w, http://www.churnmag.com/wp-content/uploads/2017/02/Vape-Election-300x300.jpg 300w, http://www.churnmag.com/wp-content/uploads/2017/02/Vape-Election-186x186.jpg 186w" sizes="(max-width: 50px) 100vw, 50px" />					
			</a>				
			<a href="http://www.churnmag.com/news/how-will-the-election-results-really-affect-the-vaping-community/" title="How Will The Election Results Really Affect The Vaping Community?">				
				<span class="wpp-post-title">How Will The Election Results Really Affect The Vaping Community?</span>				
			</a>  				
			<span class="post-stats">February 4th | by <span class="wpp-author">Jason Reed</span></span>				
		</li>		<li>
			<a href="http://www.churnmag.com/news/is-vaping-a-better-alternative-doctor-says-yes/">				
				<img src="http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newshpcsa-50x50.jpg" class="wpp-thumbnail wp-post-image wp-post-image" alt="" srcset="http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newshpcsa-50x50.jpg 50w, http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newshpcsa-150x150.jpg 150w, http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newshpcsa-300x300.jpg 300w, http://www.churnmag.com/wp-content/uploads/2017/02/CN-Newshpcsa-186x186.jpg 186w" sizes="(max-width: 50px) 100vw, 50px" />					
			</a>				
			<a href="http://www.churnmag.com/news/is-vaping-a-better-alternative-doctor-says-yes/" title="Is Vaping A Better Alternative? Doctor Says Yes">				
				<span class="wpp-post-title">Is Vaping A Better Alternative? Doctor Says Yes</span>				
			</a>  				
			<span class="post-stats">February 1st | by <span class="wpp-author">Jimmy Hafrey</span></span>				
		</li>		</ul>
		</li><li id="recent-comments-2" class="omc-widget widget_recent_comments"><h3 class="widgettitle"><span>Recent Comments</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Vicki Cox</span> on <a href="http://www.churnmag.com/news/could-trump-administration-save-vaping/#comment-45360">Could Trump Administration Save Vaping?</a></li><li class="recentcomments"><span class="comment-author-link">Talei Watson</span> on <a href="http://www.churnmag.com/news/new-e-liquid-promises-invisible-vapor-discreet-vaping/#comment-45254">New E-Liquid Promises Invisible Vapor for Discreet Vaping</a></li><li class="recentcomments"><span class="comment-author-link">Becki</span> on <a href="http://www.churnmag.com/news/200-million-decision-for-johnson-creek-vapor/#comment-45253">$200 Million Decision For Johnson Creek Vapor</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.churnmag.com/' rel='external nofollow' class='url'>Jimmy Hafrey</a></span> on <a href="http://www.churnmag.com/features/vape-for-a-cause-with-vape-a-vet/#comment-45127">Vape for a Cause With Vape-a-Vet</a></li><li class="recentcomments"><span class="comment-author-link">Carol</span> on <a href="http://www.churnmag.com/features/vape-for-a-cause-with-vape-a-vet/#comment-45114">Vape for a Cause With Vape-a-Vet</a></li></ul></li><li id="text-3" class="omc-widget widget_text"><h3 class="widgettitle"><span>Newsletter</span></h3>			<div class="textwidget"><!-- Form by MailChimp for WordPress plugin v2.2.5 - https://mc4wp.com/ --><div id="mc4wp-form-1" class="form mc4wp-form"><form method="post" action="http://www.churnmag.com/news/vaping-safer-than-smoking-study/"><p>
	<label for="mc4wp_email">Email address: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Your email address" />
</p>

<p>
	<input type="submit" value="Sign up" />
</p><textarea name="_mc4wp_required_but_not_really" style="display: none !important;"></textarea><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_instance" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="3b1bf47ca8" /></form></div><!-- / MailChimp for WP Plugin --></div>
		</li><li id="text-2" class="omc-widget widget_text"><h3 class="widgettitle"><span>Join Us on Facebook</span></h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Churnmag/261851907304786" data-width="290" data-height="490" data-colorscheme="light" data-show-faces="false" data-header="true" data-stream="true" data-show-border="true"></div></div>
		</li>	

</ul><!-- /xoxo -->

</section>	

<br class="clear" />

</div> <!-- end of #container -->
	
	<footer id="omc-boxed">
	
		<div id="omc-footer-border"></div>
	
		<div id="omc-inner-footer">

			<div class="omc-footer-widget-column">
				
				<div class="omc-footer-widget">
				
										
						<div class="omc-footer-widget">
						
							<img src="http://www.churnmag.com/wp-content/uploads/2013/12/churnmag_logo_bottom-com.png" alt="footer logo" class="footer-logo" />
							<br/>
														<a class="omc-social-small facebook" href="http://www.facebook.com/profile.php?id=261851907304786"></a>							<a class="omc-social-small twitter" href="http://twitter.com/ChurnMag"></a>																					<a class="omc-social-small youtube" href="http://www.youtube.com/c/ChurnmagVaping"></a>							<a class="omc-social-small google" href="https://plus.google.com/111496848687530613381"></a>							
							<!-- <a class="omc-social-small linkedinn" href="http://www.linkedin.com/your_user/"></a> -->
							<!-- <a class="omc-social-small instagram" href="http://www.instagram.com/your_user/"></a>	-->


							<br class="clear"/>
							<p>ChurnMag.com is the Internet's leading online Vaping info source, providing you with all the latest reviews, news and features from the Vaping industry.

<br />
<a href="//www.iubenda.com/privacy-policy/284885" class="iubenda-white no-brand iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></p>
							
						</div><!-- /omc-footer-widget -->
					
										
							
				
				</div><!-- /omc-footer-widget -->
				
			</div><!--- /first-footer-column -->

			<div class="omc-footer-widget-column">
				
				<div id="text-4" class="omc-footer-widget widget_text"><h4>Newsletter</h4>			<div class="textwidget"><!-- Form by MailChimp for WordPress plugin v2.2.5 - https://mc4wp.com/ --><div id="mc4wp-form-2" class="form mc4wp-form"><form method="post" action="http://www.churnmag.com/news/vaping-safer-than-smoking-study/"><p>
	<label for="mc4wp_email">Email address: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Your email address" />
</p>

<p>
	<input type="submit" value="Sign up" />
</p><textarea name="_mc4wp_required_but_not_really" style="display: none !important;"></textarea><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_instance" value="2" /><input type="hidden" name="_mc4wp_form_nonce" value="3b1bf47ca8" /></form></div><!-- / MailChimp for WP Plugin --></div>
		</div>		
					
			</div><!--- /second-footer-column -->

			<div class="omc-footer-widget-column">
				
				<div id="text-6" class="omc-footer-widget widget_text">			<div class="textwidget">ChurnMag.com is produced by a team of reviewers that conduct e cigarette brand reviews. We have real user provided e-cig reviews. In accordance with FTC guidelines, let it be known that by visiting ChurnMag.com, you understand that free products or samples may have been used or obtained in some situations. In other situations, the owners of the site may be compensated in the form of advertising revenues or click-throughs. </div>
		</div>		
					
			</div><!--- /third-footer-column -->

			<div class="omc-footer-widget-column no-right">
				
				<div id="text-7" class="omc-footer-widget widget_text">			<div class="textwidget">Keep in mind that all expert e-cig reviews are based 100% on opinions of personal use by our staff and readers and the views of users and guests through e-cig reviews are their own opinion and may not reflect those of the site owner's opinions. All claims and statements in each review should be verified with the manufacturing brand of each product listed. </div>
		</div>		
					
			</div><!--- /fourth-footer-column -->
			
			<br class="clear" />
		
		</div><!-- /omc-inner-footer -->
		
	</footer>
	
		
		<div class="omc-copyright-area">
			
			<div class="omc-copyright-left">
				
				<p>© 2013-16 ChurnMag.com</p>
				
			</div><!-- /omc-copyright-left -->
			
			<div class="omc-copyright-right">
				
				<div class="omc-copyright-menu"><ul id="menu-footer" class="menu"><li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1262"><a href="http://www.churnmag.com/news/">Vape News</a></li>
<li id="menu-item-1263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263"><a href="http://www.churnmag.com/features/">Vape Features</a></li>
<li id="menu-item-1264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="http://www.churnmag.com/vaping-mod-reviews/">Mod Reviews</a></li>
<li id="menu-item-1265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265"><a href="http://www.churnmag.com/electronic-cigarette-reviews/">E-Cigarette Reviews</a></li>
<li id="menu-item-1961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1961"><a href="http://www.churnmag.com/best-electronic-cigarettes/">Best Electronic Cigarettes</a></li>
<li id="menu-item-1960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1960"><a href="http://www.churnmag.com/electronic-cigarette-coupons/">Electronic Cigarette Coupons</a></li>
<li id="menu-item-1266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1266"><a href="http://www.churnmag.com/contact-us/">Contact Us</a></li>
</ul></div>				
				<br class="clear" />
				
			</div><!-- /omc-copyright-right -->
			
			<br class="clear" /> 
		<a href="#top" class="omc-mobile-back-to-top omc-bottom-b-t-t">Back to Top &uarr;</a>	
		</div><!-- /omc-copyright-area -->
		
		

	<p id="back-top"><a href="#top"><span></span></a></p>

	    <!-- Start of StatCounter Code -->
    <script type="text/javascript">
    <!-- 
        var sc_project=9498799; 
        var sc_security="60a92cf2"; 
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript type='text/javascript' src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="http://statcounter.com/"><img class="statcounter" src="http://c.statcounter.com/9498799/0/60a92cf2/0/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
<script type='text/javascript' src='http://www.churnmag.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type="text/javascript">
				jQuery('.mc4wp-form').find('[type="submit"]').click(function () {
					jQuery(this).parents('.mc4wp-form').addClass('mc4wp-form-submitted');
				});
			</script>
	<!--[if lt IE 7 ]>
		<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
		<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
	<![endif]-->

	</div><!-- /transparent-layer -->
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46754211-1', 'churnmag.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

	
</body>

</html>



<!-- Dynamic page generated in 1.238 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-08 20:29:19 -->

<!-- Compression = gzip -->