<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.churnmag.com/xmlrpc.php">
<title>NYU Publishes Article Supporting Vaping As “Substantially Less Harmful Than Cigarettes” - ChurnMag</title>

<script type='text/javascript'>(function(p,u,s,h){p._pcq=p._pcq||[];p._pcq.push(['_currentTime',Date.now()]);s=u.createElement('script');s.type='text/javascript';s.async=true;s.src='https://cdn.pushcrew.com/js/ea35ca6677edb87ab5f05819d87b631d.js';h=u.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})(window,document);</script>

<script>document.documentElement.className=document.documentElement.className.replace("no-js","js");</script>

<meta name="description" content="The research, which will be in the upcoming volume of the Annual Review of Public Health, took a look at Alternative Nicotine Delivery Systems (ANDS) and t" />
<meta name="robots" content="noodp" />
<link rel="canonical" href="https://www.churnmag.com/news/nyu-publishes-article-supporting-vaping-substantially-less-harmful-cigarettes/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NYU Publishes Article Supporting Vaping As “Substantially Less Harmful Than Cigarettes” - ChurnMag" />
<meta property="og:description" content="The research, which will be in the upcoming volume of the Annual Review of Public Health, took a look at Alternative Nicotine Delivery Systems (ANDS) and t" />
<meta property="og:url" content="https://www.churnmag.com/news/nyu-publishes-article-supporting-vaping-substantially-less-harmful-cigarettes/" />
<meta property="og:site_name" content="ChurnMag" />
<meta property="article:section" content="Vape News" />
<meta property="article:published_time" content="2018-01-12T17:47:02+00:00" />
<meta property="og:image" content="https://www.churnmag.com/wp-content/uploads/2018/01/wergearb.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="402" />

<link rel="alternate" type="application/rss+xml" title="ChurnMag &raquo; Feed" href="https://www.churnmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ChurnMag &raquo; Comments Feed" href="https://www.churnmag.com/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Roboto:400,300italic,300,400italic,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="ChurnMag &raquo; NYU Publishes Article Supporting Vaping As “Substantially Less Harmful Than Cigarettes” Comments Feed" href="https://www.churnmag.com/news/nyu-publishes-article-supporting-vaping-substantially-less-harmful-cigarettes/feed/" />
<link href='https://www.churnmag.com/wp-content/plugins/A.arscode-ninja-popups,,_themes,,_reset.min.css,,qver==4.7.3+arscode-ninja-popups,,_fancybox2,,_jquery.fancybox.min.css,,qver==4.7.3+arscode-ninja-popups,,_themes,,_theme_image,,_style.css,,qver==4.7.3+contact-form-7,,_includes,,_css,,_styles.css,,qver==4.7+contact-form-plugin,,_css,,_form_style.css,,qver==4.0.4+photo-gallery,,_css,,_bwg_frontend.css,,qver==1.3.28+photo-gallery,,_css,,_font-awesome,,_font-awesome.css,,qver==4.6.3+photo-gallery,,_css,,_jquery.mCustomScrollbar.css,,qver==1.3.28+photo-gallery,,_css,,_sumoselect.css,,qver==3.0.2+productful,,_public,,_assets,,_css,,_productful.css,,qver==1.0.1,Mcc.Bjp3O5w_DF.css.pagespeed.cf.VvBOSwWtpn.css' media='all' rel='stylesheet' /><link href='https://www.churnmag.com/wp-content/plugins/socialbox/assets/css/A.socialbox.css,qver=1.7.3.pagespeed.cf.fkzewvQ6QB.css' media='screen' rel='stylesheet' /><link href='https://www.churnmag.com/wp-content/A.themes,,_churnmag,,_style.css,,qver==4.7.3+themes,,_writeup,,_responsive.css,,qver==4.7.3+themes,,_writeup,,_fonts,,_font-awesome.min.css,,qver==4.7.3+plugins,,_mailchimp-for-wp,,_assets,,_css,,_form-themes.css,,qver==4.0.13+plugins,,_wp-coupon,,_style,,_style.css,,qver==0.0.1+plugins,,_wp-coupon,,_style,,_jquery.tooltip.css,,qver==0.0.5,Mcc.7oylCjX0ga.css.pagespeed.cf.vD9Mx3ht0B.css' media='all' rel='stylesheet' />
<script type="text/javascript" data-cfasync="false">function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}var disableStr='ga-disable-UA-46754211-1';if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-46754211-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('send','pageview');</script>

<script type='text/javascript' src='https://www.churnmag.com/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='https://www.churnmag.com/wp-includes/js/jquery/jquery-migrate.js,qver=1.4.1.pagespeed.jm.ql3WLgH2pf.js'></script>
<script type='text/javascript'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.churnmag.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
//]]></script>
<script src="https://www.churnmag.com/wp-content/plugins/google-analytics-for-wordpress,_assets,_js,_frontend.js,qver==6.1.10+daily-deals,_js,_countdown.js,qver==1+photo-gallery,_js,_bwg_frontend.js,qver==1.3.28.pagespeed.jc.hJl7SWETLk.js"></script><script>eval(mod_pagespeed_$wziezBh3G);</script>
<script>eval(mod_pagespeed_XKxREsV2L6);</script>
<script>eval(mod_pagespeed_VL4488b5KP);</script>
<script type='text/javascript'>//<![CDATA[
var bwg_objectsL10n={"bwg_select_tag":"Select Tag","bwg_search":"Search"};
//]]></script>
<script src="https://www.churnmag.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js,qver==3.0.2+jquery.mobile.js,qver==1.3.28+jquery.mCustomScrollbar.concat.min.js,qver==1.3.28+jquery.fullscreen-0.4.1.js,qver==0.4.1.pagespeed.jc.jgQF8u0w2W.js"></script><script>eval(mod_pagespeed_wvi9WbcljP);</script>
<script>eval(mod_pagespeed_t7va5qWLIj);</script>
<script>eval(mod_pagespeed_5Q1HeqplVK);</script>
<script>eval(mod_pagespeed_u0O4lfeq6d);</script>
<script type='text/javascript'>//<![CDATA[
var bwg_objectL10n={"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
//]]></script>
<script src="https://www.churnmag.com/wp-content/plugins,_photo-gallery,_js,_bwg_gallery_box.js,qver==1.3.28+themes,_writeup,_js,_jquery.flexslider.min.js,qver==4.7.3.pagespeed.jc.PE70WdrYJ1.js"></script><script>eval(mod_pagespeed_Y28h4Dwd3j);</script>
<script>eval(mod_pagespeed_yUiTYy5Hqj);</script>
<link rel='https://api.w.org/' href='https://www.churnmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.churnmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.churnmag.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://www.churnmag.com/?p=4847' />
<link rel="alternate" type="application/json+oembed" href="https://www.churnmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.churnmag.com%2Fnews%2Fnyu-publishes-article-supporting-vaping-substantially-less-harmful-cigarettes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.churnmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.churnmag.com%2Fnews%2Fnyu-publishes-article-supporting-vaping-substantially-less-harmful-cigarettes%2F&#038;format=xml" />
<script type="text/javascript">var _statcounter=_statcounter||[];_statcounter.push({"tags":{"author":"Jimmy Hafrey"}});</script>

<script src="https://www.churnmag.com/wp-content/plugins/arscode-ninja-popups/js,_jquery.ck.js,qver==4.7.3+js,_ninjapopups.js,qver==4.7.3+fancybox2,_jquery.fancybox.js,qver==4.7.3.pagespeed.jc.lOT5qOiR55.js"></script><script>eval(mod_pagespeed_bePlnPWpny);</script>
<script>eval(mod_pagespeed_ft3UzkES1c);</script>
<script>eval(mod_pagespeed_BCHnzhEqo8);</script>
<script type='text/javascript' src='https://www.churnmag.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,qver=3.51.0-2014.06.20.pagespeed.jm.RVBOol6lkO.js'></script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
//]]></script>
<script src="https://www.churnmag.com/wp-content/plugins,_contact-form-7,_includes,_js,_scripts.js,qver==4.7+themes,_writeup,_js,_jquery.fitvids.js,qver==4.7.3+themes,_writeup,_js,_owl.carousel.min.js,qver==4.7.3.pagespeed.jc.8MhgNk6YKH.js"></script><script>eval(mod_pagespeed_4L0VST09gx);</script>
<script>eval(mod_pagespeed_3QMxiq$uPA);</script>
<script>eval(mod_pagespeed_38SzcNbRhE);</script>
<script type='text/javascript' src='https://www.churnmag.com/wp-content/themes/churnmag/js/scripts.js,qver=4.7.3.pagespeed.jm.VeDivO_ltc.js'></script>
<script type='text/javascript' src='https://www.churnmag.com/wp-content/themes/writeup/js/jquery.sharrre.min.js?ver=4.7.3'></script>
<script src="https://www.churnmag.com/wp-includes/js/comment-reply.js,qver==4.7.3+wp-embed.js,qver==4.7.3.pagespeed.jc.H1T4DM0EWv.js"></script><script>eval(mod_pagespeed_N6F9qIqOLb);</script>
<script>eval(mod_pagespeed_YWCRPzNb_9);</script>
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.couponconteiner .yesno a').click(function(){var id=jQuery(this).attr('rel');var type=jQuery(this).attr('class');var type_id=type+'_'+id;var data={action:'add_coupon_statistic',whatever:type_id};jQuery.ajax({url:'https://www.churnmag.com/wp-admin/admin-ajax.php',dataType:"text",data:data,success:function(data,textStatus){jQuery('#pop_'+id).show();}});return false;});});</script>
<script type='text/javascript' src='https://www.churnmag.com/wp-content/plugins/wp-coupon/js/jquery.tooltip.js,qver=0.0.2.pagespeed.jm.IR6ggEDNDP.js'></script>
<!--[if lt IE 9]>
<script src="https://www.churnmag.com/wp-content/themes/writeup/js/ie/html5.js"></script>
<script src="https://www.churnmag.com/wp-content/themes/writeup/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style>
<style type="text/css">body{font-family:"Roboto",Arial,sans-serif}::selection{background-color:#1a5cce}::-moz-selection{background-color:#1a5cce}a,.themeform label .required,.post-hover:hover .post-title a,.post-title a:hover,.post-nav li a:hover span,.post-nav li a:hover i,.widget a:hover,.widget>ul li a:hover:before,.widget_rss ul li a,.widget_calendar a,.alx-tabs-nav li.active a,.alx-tab .tab-item-category a,.alx-posts .post-item-category a,.alx-tab li:hover .tab-item-title a,.alx-tab li:hover .tab-item-comment a,.alx-posts li:hover .post-item-title a,.dark .widget a:hover,.dark .widget_rss ul li a,.dark .widget_calendar a,.dark .alx-tabs-nav li.active a,.dark .alx-tab .tab-item-category a,.dark .alx-posts .post-item-category a,.dark .alx-tab li:hover .tab-item-title a,.dark .alx-tab li:hover .tab-item-comment a,.dark .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item>a,.wp-pagenavi a{color:#1a5cce}.themeform input[type="submit"],.themeform button[type="submit"],.sidebar-toggle,.post-tags a:hover,.widget_calendar caption,.dark .widget_calendar caption,.commentlist li.bypostauthor>.comment-body:after,.commentlist li.comment-author-admin>.comment-body:after{background-color:#1a5cce}.widget>h3>span,.alx-tabs-nav li.active a,.dark .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{border-bottom-color:#1a5cce!important}#header,#owl-featured .owl-buttons div,.sidebar-toggle,.grad-line,.post-date .date-divider,.alx-posts .post-item-inner:before,.themeform input[type="submit"],.themeform button[type="submit"],.post-tags a:hover,.widget_calendar caption,.dark .widget_calendar caption,.commentlist li.bypostauthor>.comment-body:after,.commentlist li.comment-author-admin>.comment-body:after{background:-webkit-linear-gradient(right,#00afaf,#1a5cce 85%);background:-moz-linear-gradient(right,#00afaf,#1a5cce 85%);background:-o-linear-gradient(right,#00afaf,#1a5cce 85%);background:linear-gradient(to right,#00afaf,#1a5cce 85%)}#header,#owl-featured .owl-buttons div,.sidebar-toggle,.grad-line,.post-date .date-divider,.alx-posts .post-item-inner:before,.themeform input[type="submit"],.themeform button[type="submit"],.post-tags a:hover,.widget_calendar caption,.dark .widget_calendar caption,.commentlist li.bypostauthor>.comment-body:after,.commentlist li.comment-author-admin>.comment-body:after{background:-webkit-linear-gradient(right,#00afaf,#1a5cce 85%);background:-moz-linear-gradient(right,#00afaf,#1a5cce 85%);background:-o-linear-gradient(right,#00afaf,#1a5cce 85%);background:linear-gradient(to right,#00afaf,#1a5cce 85%)}img{-webkit-border-radius:2px;border-radius:2px}</style>
<script src="https://www.churnmag.com/wp-content/themes/churnmag/js/semantic.min.js.pagespeed.jm._v59l37-D0.js"></script>
<link rel='stylesheet' href='https://www.churnmag.com/wp-content/themes/churnmag/css/A.semantic.min.css.pagespeed.cf.5IpLzzl8nK.css' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-4847 single-format-standard col-2cl full-width">
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=1546096098965090";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div id="wrapper">
<header id="header" class="group">
<div id="header-ads">
<div id="text-16" class="widget widget_text"> <div class="textwidget"><a href="https://www.v2profit.com/16796-32-1-685.html" target="_blank" rel="nofollow"><img style="border:0px" src="https://www.churnmag.com/wp-content/uploads/2017/12/728x90_V2-Cigs-electronic-cigarettes-current-sale-promo.jpg" width="728" height="90" alt="V2 Cigs electronic cigarettes - best ecigs worldwide"></a></div>
</div> </div>
<div id="header-top" class="group">
<div class="container group">
<div class="group pad">
<p class="site-title"><a href="https://www.churnmag.com/" rel="home"><img src="https://www.churnmag.com/wp-content/uploads/2013/12/churnmag-logo-org.png" alt="ChurnMag"></a></p>
<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="https://twitter.com/ChurnMag" target="_blank"><i class="fa fa-twitter-square "></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="https://www.facebook.com/churnmag/" target="_blank"><i class="fa fa-facebook-square"></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Google Plus" href="https://plus.google.com/111496848687530613381" target="_blank"><i class="fa fa-google-plus-square "></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Youtube" href="https://www.youtube.com/c/ChurnmagVaping" target="_blank"><i class="fa fa-youtube-square"></i></a></li></ul> <div class="toggle-search"><i class="fa fa-search"></i></div>
<div class="search-expand">
<div class="search-expand-inner">
<form method="get" class="searchform themeform" action="https://www.churnmag.com/">
<div>
<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
</div>
</form> </div>
</div>
</div>
</div>
</div>
<div id="header-sticky">
<div id="header-bottom" class="group">
<div class="container group">
<div class="group pad">
<nav class="nav-container group" id="nav-header">
<div class="nav-toggle"><i class="fa fa-bars"></i></div>
<div class="nav-text"></div>
<div class="nav-wrap container"><ul id="menu-main_menu" class="nav group"><li id="menu-item-3281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3281"><a title="Vaping" href="https://www.churnmag.com/">Home</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://www.churnmag.com/news/">Vape News</a></li>
<li id="menu-item-4081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4081"><a href="#">Vape Guides</a>
<ul class="sub-menu">
<li id="menu-item-3761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761"><a title="Best Box Mods" href="https://www.churnmag.com/best-vape-box-mods-guide/">Best Box Mods</a></li>
<li id="menu-item-4709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4709"><a href="https://www.churnmag.com/best-marijuana-vaporizer/">Best Vaporizers</a></li>
<li id="menu-item-4080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4080"><a title="Best Vape Pens" href="https://www.churnmag.com/best-vape-pen-guide/">Best Vape Pens</a></li>
<li id="menu-item-4350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4350"><a href="https://www.churnmag.com/electronic-cigarette-reviews/">Best E-Cigarettes</a></li>
<li id="menu-item-4592" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4592"><a href="https://www.churnmag.com/guide/best-18650-battery-vaping/">Best 18650 Batteries</a></li>
</ul>
</li>
<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.churnmag.com/vaping-mod-reviews/">Vape Reviews</a></li>
<li id="menu-item-1598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1598"><a href="https://www.churnmag.com/vape-deals/">Vape Deals</a>
<ul class="sub-menu">
<li id="menu-item-3280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3280"><a title="Vape Deals" href="https://www.churnmag.com/vape-deals/">View Latest</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1600"><a href="https://www.churnmag.com/vape-deals/brands/">Vape Brand Deals</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1599"><a href="https://www.churnmag.com/vape-deals/stores/">Vape Store Deals</a></li>
<li id="menu-item-1962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1962"><a href="https://www.churnmag.com/vape-deals/mods/">Vape Mod Deals</a>
<ul class="sub-menu">
<li id="menu-item-2387" class="menu-item menu-item-type-taxonomy menu-item-object-dd_type menu-item-2387"><a href="https://www.churnmag.com/vape-deals/starter-kits">Starter Kits</a></li>
<li id="menu-item-1963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1963"><a href="https://www.churnmag.com/vape-deals/mods/box">Box Mod Deals</a></li>
</ul>
</li>
<li id="menu-item-1965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1965"><a href="https://www.churnmag.com/vape-deals/e-liquid/">E-Liquid Deals</a></li>
<li id="menu-item-2394" class="menu-item menu-item-type-taxonomy menu-item-object-dd_type menu-item-has-children menu-item-2394"><a href="https://www.churnmag.com/vape-deals/atomizers/tank">Tanks</a>
<ul class="sub-menu">
<li id="menu-item-3393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3393"><a href="https://www.churnmag.com/vape-deals/atomizers/">All Atomizers</a></li>
</ul>
</li>
<li id="menu-item-2390" class="menu-item menu-item-type-taxonomy menu-item-object-dd_type menu-item-has-children menu-item-2390"><a href="https://www.churnmag.com/vape-deals/tools-accessories">Accessories</a>
<ul class="sub-menu">
<li id="menu-item-2388" class="menu-item menu-item-type-taxonomy menu-item-object-dd_type menu-item-2388"><a href="https://www.churnmag.com/vape-deals/batteries-chargers">Batteries &#038; Chargers</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="https://www.churnmag.com/features/">Vape Features</a>
<ul class="sub-menu">
<li id="menu-item-2360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2360"><a href="https://www.churnmag.com/vape-tips/">Vape Tips</a></li>
<li id="menu-item-3613" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3613"><a href="https://www.churnmag.com/features/monthly-vaping-contest-giveaway/">Vape Contest</a></li>
</ul>
</li>
</ul></div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div id="page">
<div class="container">
<div class="main">
<div class="main-inner group">
<div class="content">
<div class="pad group">
<article class="post-4847 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
<div class="post-category"><a href="https://www.churnmag.com/news/" rel="category tag">Vape News</a></div>
<h1 class="post-title">NYU Publishes Article Supporting Vaping As “Substantially Less Harmful Than Cigarettes”</h1>
<p class="post-byline"><img alt='' src='https://secure.gravatar.com/avatar/164d5d493e2e59b4c01fac05c2aed910?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/164d5d493e2e59b4c01fac05c2aed910?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />by <a href="https://www.churnmag.com/author/admin27/" title="Posts by Jimmy Hafrey" rel="author">Jimmy Hafrey</a> <i class="fa fa-clock-o"></i> Jan 12, 2018</p>
<div class="clear"></div>
<div class="post-format">
<img width="830" height="402" src="https://www.churnmag.com/wp-content/uploads/2018/01/wergearb.jpg" class="attachment-writeup-large size-writeup-large wp-post-image" alt="" srcset="https://www.churnmag.com/wp-content/uploads/2018/01/wergearb.jpg 830w, https://www.churnmag.com/wp-content/uploads/2018/01/wergearb-300x145.jpg 300w, https://www.churnmag.com/wp-content/uploads/2018/01/wergearb-768x372.jpg 768w, https://www.churnmag.com/wp-content/uploads/2018/01/wergearb-320x155.jpg 320w, https://www.churnmag.com/wp-content/uploads/2018/01/wergearb-103x50.jpg 103w" sizes="(max-width: 830px) 100vw, 830px" /> <a class="post-comments" href="https://www.churnmag.com/news/nyu-publishes-article-supporting-vaping-substantially-less-harmful-cigarettes/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
</div>
<div class="sharrre-container">
<div id="twitter" data-url="https://www.churnmag.com/news/nyu-publishes-article-supporting-vaping-substantially-less-harmful-cigarettes/" data-text="NYU Publishes Article Supporting Vaping As “Substantially Less Harmful Than Cigarettes”" data-title="Tweet"></div>
<div id="facebook" data-url="https://www.churnmag.com/news/nyu-publishes-article-supporting-vaping-substantially-less-harmful-cigarettes/" data-text="NYU Publishes Article Supporting Vaping As “Substantially Less Harmful Than Cigarettes”" data-title="Like"></div>
<div id="googleplus" data-url="https://www.churnmag.com/news/nyu-publishes-article-supporting-vaping-substantially-less-harmful-cigarettes/" data-text="NYU Publishes Article Supporting Vaping As “Substantially Less Harmful Than Cigarettes”" data-title="+1"></div>
<div id="pinterest" data-url="https://www.churnmag.com/news/nyu-publishes-article-supporting-vaping-substantially-less-harmful-cigarettes/" data-text="NYU Publishes Article Supporting Vaping As “Substantially Less Harmful Than Cigarettes”" data-title="Pin It"></div>
<div id="linkedin" data-url="https://www.churnmag.com/news/nyu-publishes-article-supporting-vaping-substantially-less-harmful-cigarettes/" data-text="NYU Publishes Article Supporting Vaping As “Substantially Less Harmful Than Cigarettes”" data-title="Share on LinkedIn"></div>
</div>
<script type="text/javascript">jQuery(document).ready(function(){jQuery('#twitter').sharrre({share:{twitter:true},template:'<a class="box" href="#"><div class="count" href="#"><i class="fa fa-plus"></i></div><div class="share"><i class="fa fa-twitter"></i></div></a>',enableHover:false,enableTracking:true,buttons:{twitter:{via:'@ChurnMag'}},click:function(api,options){api.simulateClick();api.openPopup('twitter');}});jQuery('#facebook').sharrre({share:{facebook:true},template:'<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',enableHover:false,enableTracking:true,buttons:{layout:'box_count'},click:function(api,options){api.simulateClick();api.openPopup('facebook');}});jQuery('#googleplus').sharrre({share:{googlePlus:true},template:'<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',enableHover:false,enableTracking:true,buttons:{size:'tall'},urlCurl:'https://www.churnmag.com/wp-content/themes/writeup/js/sharrre.php',click:function(api,options){api.simulateClick();api.openPopup('googlePlus');}});jQuery('#pinterest').sharrre({share:{pinterest:true},template:'<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',enableHover:false,enableTracking:true,buttons:{pinterest:{description:'NYU Publishes Article Supporting Vaping As “Substantially Less Harmful Than Cigarettes”',media:'https://www.churnmag.com/wp-content/uploads/2018/01/wergearb.jpg'}},click:function(api,options){api.simulateClick();api.openPopup('pinterest');}});jQuery('#linkedin').sharrre({share:{linkedin:true},template:'<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-linkedin-square"></i></div></a>',enableHover:false,enableTracking:true,buttons:{linkedin:{description:'NYU Publishes Article Supporting Vaping As “Substantially Less Harmful Than Cigarettes”',media:'https://www.churnmag.com/wp-content/uploads/2018/01/wergearb.jpg'}},click:function(api,options){api.simulateClick();api.openPopup('linkedin');}});});</script>
<div class="clear"></div>
<div class="entry themeform">
<div class="entry-inner">
<div id="blog_ad_holder" style="float:right; max-width:50%; margin-left: 10px;"><a target="_blank" href="http://www.directvapor.com/?A=1089" rel="nofollow" alt="DirectVapor" title="Direct Vapor"><img border="0" src="https://www.churnmag.com/wp-content/uploads/2015/11/DV_aff_01_240x400_01.jpg" /></a></div>
<blockquote><p><i>The research, which will be in the upcoming volume of the Annual Review of Public Health, took a look at Alternative Nicotine Delivery Systems (ANDS) and their ability to reduce the harm exposure of smokers</i></p></blockquote>
<p>Helping smokers off cigarettes continues to be one of the most <a href="https://www.cdc.gov/tobacco/data_statistics/fact_sheets/fast_facts/index.htm" target="_blank">significant</a> health challenges facing America today. But most people have extreme difficulty quitting, even once they finally decide that’s the best course of action. But a growing consensus of scientists believes that harm reduction tools represent our best chance of reducing the impact of tobacco on societal health. Chief among these harm reduction tools in both terms of popularity and effectiveness is e-cigarettes and vaping.</p>
<p>A brand new <a href="http://www.annualreviews.org/doi/pdf/10.1146/annurev-publhealth-040617-013849" target="_blank">study</a> from researchers at New York University took a look at different types of Alternative Nicotine Delivery Systems (ANDS) and tracked their benefits and risks to help guide future policymaking. One of their primary conclusions was that we must reframe the way our society thinks about harm reduction tools for them to have their effectiveness maximized. While it’s true that total cessation would be the safest and healthiest route, harm minimization offers us a real opportunity to improve the smoking cessation efforts around the world.</p>
<p><strong>Stopping The Misconceptions</strong></p>
<p>Smoking cigarettes are the chief method of ingesting nicotine. Many people think of this as the most prominent problem regarding tobacco. But really, it’s the carbon monoxide, and the plethora of carcinogenic substances also found in cigarette smoke that causes so much death and disease. In fact, doctors <a href="http://www.tobaccoharmreduction.org/faq/nicotine.htm" target="_blank">agree</a> that by itself, nicotine is most similar to caffeine in terms of risk and effect on the body. But unfortunately, most people don’t understand this and end up seeing nicotine as the main culprit. Nicotine patches and gum have long been the best method of safely getting nicotine into the bloodstream. But e-cigarettes have already proven to be more satisfying and productive at getting smokers to quit for good.</p>
<p>The led author of the NYU report is <a href="https://publichealth.nyu.edu/faculty/david-abrams" target="_blank">Dr. David Abrams</a>, and he believes the first step in limiting smoking is correcting these misconceptions. Most of their reviews of toxicology and clinical reports found that the level of harmful chemicals in vapor is dramatically lower than in cigarette smoke. Their findings line right up with the famous 2015 PHE <a href="https://www.gov.uk/government/news/e-cigarettes-around-95-less-harmful-than-tobacco-estimates-landmark-review" target="_blank">report</a> that indicated vaping is at least 95% safer than smoking.</p>
<p><strong>The Rise Of Vaping</strong></p>
<p>The problem with traditional nicotine replacement therapies like patches and gum is that, while they’re very safe to use, they’re majorly lacking in the sort of satisfaction that comes from smoking an actual cigarette; That’s where vaping has proven to be so successful. E-cigarettes offer a much safer alternative to smoking that is legitimately smoke-like and satisfying. Thus while they may not be quite as safe as patches, they provide the best of both worlds.</p>
<p>The British Psychological Society also believes this to be a significant key to their effectiveness. They updated their <a href="https://www.bps.org.uk/news-and-policy/e-cigarettes-should-be-promoted-method-stopping-smoking" target="_blank">guidelines</a> last year to acknowledge that for smokers looking to quit, vaping can activate many of the psychological cues that smoking did. These signals can vastly improve the chances of a smoker following through with their quit attempt. Dr. Abrams of NYU agrees with this position, “A smoker who finds an e-cigarette that is enjoyable can switch. Successful switchers have either switched quickly or slowly after a period of both vaping and cutting back on smoking and by trying a flavor other than tobacco.”</p>
<p><strong>Implications</strong></p>
<p>While scientists have known the benefits for the last few years, the US government seems to finally be coming around to vaping as a smoking cessation tool. The new FDA Commissioner, Dr. Scott Gottlieb, <a href="https://www.fda.gov/TobaccoProducts/Labeling/RulesRegulationsGuidance/ucm394909.htm" target="_blank">announced</a> in July last year that they would be making a significant shift in how they regulate tobacco and vaping. This included delaying the controversial deeming rules until 2022, as well as stating that their focus would shift toward reducing the addictiveness of traditional cigarettes. Dr. Abrams thinks that vaping could ultimately put an end too, or at least substantially disrupt, the century-old Big Tobacco business. This should be the eventual goal of any tobacco control group, especially now that we have strong evidence supporting vaping as a very successful smoking cessation tool.</p>
<p>Do you think vaping is a more viable smoking cessation tool than patches, even though they may potentially be more dangerous? Why do you believe vaping is so successful at helping people off of smoking? Do you know anyone who was unable to quit with vaping, but was successful with patches or gum? Let us know in the comments.</p>
<a href="https://www.churnmag.com/features/monthly-vaping-contest-giveaway/" rel="nofollow">
<img src="https://www.churnmag.com/wp-content/uploads/2018/01/Jan-2018-contest-bottom.jpg" />
</a>
</div>
<div class="clear"></div>
</div>
</article>
<div class="clear"></div>
<div class="grad-line"></div>
<div class="author-bio">
<div class="bio-avatar"><img alt='' src='https://secure.gravatar.com/avatar/164d5d493e2e59b4c01fac05c2aed910?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/164d5d493e2e59b4c01fac05c2aed910?s=256&amp;d=mm&amp;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></div>
<p class="bio-name"><a href="https://www.churnmag.com/author/admin27/" title="Posts by Jimmy Hafrey" rel="author">Jimmy Hafrey</a></p>
<p class="bio-desc">Jimmy, lover, blogger, vaper and ex-smoker. I’ve been blogging about and supporting Vaping since 2009. They changed my life and I think history will show them as one of the most significant public health invention of the 21st century.</p>
<div class="clear"></div>
</div>
<h4 class="heading">
<i class="fa fa-hand-o-right"></i>You may also like...</h4>
<ul class="related-posts group">
<li class="related post-hover">
<article class="post-2986 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
<div class="post-thumbnail">
<a href="https://www.churnmag.com/news/nj-advances-bills-harming-vapers/" title="NJ Advances Bills Harming Vapers">
<img width="520" height="292" src="https://www.churnmag.com/wp-content/uploads/2017/02/CN-Newsmj-520x292.jpg" class="attachment-writeup-medium size-writeup-medium wp-post-image" alt="" srcset="https://www.churnmag.com/wp-content/uploads/2017/02/CN-Newsmj-520x292.jpg 520w, https://www.churnmag.com/wp-content/uploads/2017/02/CN-Newsmj-88x50.jpg 88w" sizes="(max-width: 520px) 100vw, 520px" />
</a>
<a class="post-comments" href="https://www.churnmag.com/news/nj-advances-bills-harming-vapers/#comments"><span><i class="fa fa-comments-o"></i>6</span></a>
</div>
<div class="related-inner">
<h4 class="post-title">
<a href="https://www.churnmag.com/news/nj-advances-bills-harming-vapers/" rel="bookmark" title="NJ Advances Bills Harming Vapers">NJ Advances Bills Harming Vapers</a>
</h4>
</div>
</article>
</li>
<li class="related post-hover">
<article class="post-680 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
<div class="post-thumbnail">
<a href="https://www.churnmag.com/news/uk-couple-denied-adoption-opportunity-because-of-e-cigarette/" title="UK Couple Denied Adoption Opportunity Because of E-Cigarette">
<img width="520" height="292" src="https://www.churnmag.com/wp-content/uploads/2015/02/adoption-520x292.jpg" class="attachment-writeup-medium size-writeup-medium wp-post-image" alt="adoption" />
</a>
<a class="post-comments" href="https://www.churnmag.com/news/uk-couple-denied-adoption-opportunity-because-of-e-cigarette/#comments"><span><i class="fa fa-comments-o"></i>1</span></a>
</div>
<div class="related-inner">
<h4 class="post-title">
<a href="https://www.churnmag.com/news/uk-couple-denied-adoption-opportunity-because-of-e-cigarette/" rel="bookmark" title="UK Couple Denied Adoption Opportunity Because of E-Cigarette">UK Couple Denied Adoption Opportunity Because of E-Cigarette</a>
</h4>
</div>
</article>
</li>
<li class="related post-hover">
<article class="post-3884 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
<div class="post-thumbnail">
<a href="https://www.churnmag.com/news/europeans-increasingly-turning-e-cigarettes-smoking-cessation-tools/" title="Europeans Are Increasingly Turning To E-Cigarettes Over Other Smoking Cessation Tools">
<img width="520" height="292" src="https://www.churnmag.com/wp-content/uploads/2017/09/Nicoderm-CQ--520x292.jpg" class="attachment-writeup-medium size-writeup-medium wp-post-image" alt="" />
</a>
<a class="post-comments" href="https://www.churnmag.com/news/europeans-increasingly-turning-e-cigarettes-smoking-cessation-tools/#comments"><span><i class="fa fa-comments-o"></i>2</span></a>
</div>
<div class="related-inner">
<h4 class="post-title">
<a href="https://www.churnmag.com/news/europeans-increasingly-turning-e-cigarettes-smoking-cessation-tools/" rel="bookmark" title="Europeans Are Increasingly Turning To E-Cigarettes Over Other Smoking Cessation Tools">Europeans Are Increasingly Turning To E-Cigarettes Over Other Smoking Cessation Tools</a>
</h4>
</div>
</article>
</li>
</ul>
<div id="comments" class="themeform">

<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/nyu-publishes-article-supporting-vaping-substantially-less-harmful-cigarettes/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://www.churnmag.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4847' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="259338f283" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="219" /></p> </form>
</div>
</div>
</div>
</div>
<div class="sidebar s1">
<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
<div class="sidebar-content">
<ul class="post-nav group">
<li class="next"></li>
<li class="previous"><a href="https://www.churnmag.com/news/president-anti-tobacco-organization-says-evidence-unequivocal-vaping-much-safer-smoking/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Previous story</strong> <span>President Of Anti-Tobacco Organization Says “Evidence is Unequivocal That Vaping Is Much Safer Than Smoking.”</span></a></li>
</ul>
<div id="socialcountplus-2" class="widget widget_socialcountplus"><h3 class="group"><span>Connect to ChurnMag</span></h3><div class="social-count-plus"><ul class="default"><li class="count-facebook"><a class="icon" href="https://www.facebook.com/churnmag" target="_blank" rel="nofollow"></a><span class="items"><span class="count" style="color: #333333 !important;">2115</span><span class="label" style="color: #333333 !important;">likes</span></span></li><li class="count-twitter"><a class="icon" href="https://twitter.com/ChurnMag" target="_blank" rel="nofollow"></a><span class="items"><span class="count" style="color: #333333 !important;">885</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-googleplus"><a class="icon" href="https://plus.google.com/111496848687530613381" target="_blank" rel="nofollow"></a><span class="items"><span class="count" style="color: #333333 !important;">271</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-youtube"><a class="icon" href="https://www.youtube.com/c/ChurnmagVaping" target="_blank" rel="nofollow"></a><span class="items"><span class="count" style="color: #333333 !important;">391</span><span class="label" style="color: #333333 !important;">subscribers</span></span></li><li class="count-comments"><a class="icon" href="https://www.churnmag.com"></a><span class="items"><span class="count" style="color: #333333 !important;">1295</span><span class="label" style="color: #333333 !important;">comments</span></span></li></ul></div></div><div id="text-13" class="widget widget_text"> <div class="textwidget"><a href="https://www.churnmag.com/go/vaporfi" target="_blank" rel="nofollow"><img src="
https://www.churnmag.com/wp-content/uploads/2017/06/300x250.jpg" class="sidebar-ads" width="300" heigh="250"></a>
<a href="https://www.efun.top/smok-t-priv-3-300w-with-tfv12-prince-tc-kit.html?mw_aref=2e8646bcbbf8e794977e0e769dd79761" target="_blank" rel="nofollow"><img src="
https://www.churnmag.com/wp-content/uploads/2017/12/efunad.jpg" class="sidebar-ads" width="300" heigh="200"></a>
</div>
</div><div id="text-14" class="widget widget_text"> <div class="textwidget"><a href="https://www.churnmag.com/features/monthly-vaping-contest-giveaway/"><img src="https://www.churnmag.com/wp-content/uploads/2018/01/Jan-2018-contest-sidebar.gif" class="sidebar-ads" width="300" heigh="300"></a>
</div>
</div><div id="alxtabs-2" class="widget widget_alx_tabs">
<ul class="alx-tabs-nav group tab-count-3"><li class="alx-tab tab-recent"><a href="#tab-recent-2" title="Recent Posts"><i class="fa fa-clock-o"></i><span>Recent Posts</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular-2" title="Popular Posts"><i class="fa fa-star"></i><span>Popular Posts</span></a></li><li class="alx-tab tab-comments"><a href="#tab-comments-2" title="Recent Comments"><i class="fa fa-comments-o"></i><span>Recent Comments</span></a></li></ul>
<div class="alx-tabs-container">
<ul id="tab-recent-2" class="alx-tab group thumbs-enabled">
<li>
<div class="tab-item-thumbnail">
<a href="https://www.churnmag.com/news/nyu-publishes-article-supporting-vaping-substantially-less-harmful-cigarettes/" title="NYU Publishes Article Supporting Vaping As “Substantially Less Harmful Than Cigarettes”">
<img width="160" height="160" src="https://www.churnmag.com/wp-content/uploads/2018/01/wergearb-160x160.jpg" class="attachment-writeup-small size-writeup-small wp-post-image" alt="" srcset="https://www.churnmag.com/wp-content/uploads/2018/01/wergearb-160x160.jpg 160w, https://www.churnmag.com/wp-content/uploads/2018/01/wergearb-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" /> </a>
</div>
<div class="tab-item-inner group">
<p class="tab-item-category"><a href="https://www.churnmag.com/news/" rel="category tag">Vape News</a></p> <p class="tab-item-title"><a href="https://www.churnmag.com/news/nyu-publishes-article-supporting-vaping-substantially-less-harmful-cigarettes/" rel="bookmark" title="NYU Publishes Article Supporting Vaping As “Substantially Less Harmful Than Cigarettes”">NYU Publishes Article Supporting Vaping As “Substantially Less Harmful Than Cigarettes”</a></p>
<p class="tab-item-date">Jan 12, 2018</p> </div>
</li>
<li>
<div class="tab-item-thumbnail">
<a href="https://www.churnmag.com/news/president-anti-tobacco-organization-says-evidence-unequivocal-vaping-much-safer-smoking/" title="President Of Anti-Tobacco Organization Says “Evidence is Unequivocal That Vaping Is Much Safer Than Smoking.”">
<img width="160" height="160" src="https://www.churnmag.com/wp-content/uploads/2018/01/herfsdc-160x160.jpg" class="attachment-writeup-small size-writeup-small wp-post-image" alt="" srcset="https://www.churnmag.com/wp-content/uploads/2018/01/herfsdc-160x160.jpg 160w, https://www.churnmag.com/wp-content/uploads/2018/01/herfsdc-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" /> </a>
</div>
<div class="tab-item-inner group">
<p class="tab-item-category"><a href="https://www.churnmag.com/news/" rel="category tag">Vape News</a></p> <p class="tab-item-title"><a href="https://www.churnmag.com/news/president-anti-tobacco-organization-says-evidence-unequivocal-vaping-much-safer-smoking/" rel="bookmark" title="President Of Anti-Tobacco Organization Says “Evidence is Unequivocal That Vaping Is Much Safer Than Smoking.”">President Of Anti-Tobacco Organization Says “Evidence is Unequivocal That Vaping Is Much Safer Than Smoking.”</a></p>
<p class="tab-item-date">Jan 10, 2018</p> </div>
</li>
<li>
<div class="tab-item-thumbnail">
<a href="https://www.churnmag.com/news/philip-morris-international-claims-going-give-selling-cigarettes/" title="Philip Morris International Claims It’s Going To Give Up Selling Cigarettes">
<img width="160" height="160" src="https://www.churnmag.com/wp-content/uploads/2018/01/msodfn-160x160.jpg" class="attachment-writeup-small size-writeup-small wp-post-image" alt="" srcset="https://www.churnmag.com/wp-content/uploads/2018/01/msodfn-160x160.jpg 160w, https://www.churnmag.com/wp-content/uploads/2018/01/msodfn-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" /> </a>
</div>
<div class="tab-item-inner group">
<p class="tab-item-category"><a href="https://www.churnmag.com/news/" rel="category tag">Vape News</a></p> <p class="tab-item-title"><a href="https://www.churnmag.com/news/philip-morris-international-claims-going-give-selling-cigarettes/" rel="bookmark" title="Philip Morris International Claims It’s Going To Give Up Selling Cigarettes">Philip Morris International Claims It’s Going To Give Up Selling Cigarettes</a></p>
<p class="tab-item-date">Jan 4, 2018</p> </div>
</li>
<li>
<div class="tab-item-thumbnail">
<a href="https://www.churnmag.com/news/new-study-finds-nicotine-vaping-helps-smokers-significantly-reduced-smoking/" title="New Study Finds Nicotine Vaping Helps Smokers “Significantly Reduce Their Smoking”">
<img width="160" height="160" src="https://www.churnmag.com/wp-content/uploads/2018/01/sfsfg-160x160.jpg" class="attachment-writeup-small size-writeup-small wp-post-image" alt="" srcset="https://www.churnmag.com/wp-content/uploads/2018/01/sfsfg-160x160.jpg 160w, https://www.churnmag.com/wp-content/uploads/2018/01/sfsfg-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" /> </a>
</div>
<div class="tab-item-inner group">
<p class="tab-item-category"><a href="https://www.churnmag.com/news/" rel="category tag">Vape News</a></p> <p class="tab-item-title"><a href="https://www.churnmag.com/news/new-study-finds-nicotine-vaping-helps-smokers-significantly-reduced-smoking/" rel="bookmark" title="New Study Finds Nicotine Vaping Helps Smokers “Significantly Reduce Their Smoking”">New Study Finds Nicotine Vaping Helps Smokers “Significantly Reduce Their Smoking”</a></p>
<p class="tab-item-date">Jan 4, 2018</p> </div>
</li>
<li>
<div class="tab-item-thumbnail">
<a href="https://www.churnmag.com/news/new-study-indicates-prescription-smoking-cessation-drugs-ineffective-alone/" title="New Study Indicates Prescription Smoking Cessation Drugs Are Ineffective Alone">
<img width="160" height="160" src="https://www.churnmag.com/wp-content/uploads/2017/12/Prescription-drugs-160x160.jpg" class="attachment-writeup-small size-writeup-small wp-post-image" alt="" srcset="https://www.churnmag.com/wp-content/uploads/2017/12/Prescription-drugs-160x160.jpg 160w, https://www.churnmag.com/wp-content/uploads/2017/12/Prescription-drugs-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" /> </a>
</div>
<div class="tab-item-inner group">
<p class="tab-item-category"><a href="https://www.churnmag.com/news/" rel="category tag">Vape News</a></p> <p class="tab-item-title"><a href="https://www.churnmag.com/news/new-study-indicates-prescription-smoking-cessation-drugs-ineffective-alone/" rel="bookmark" title="New Study Indicates Prescription Smoking Cessation Drugs Are Ineffective Alone">New Study Indicates Prescription Smoking Cessation Drugs Are Ineffective Alone</a></p>
<p class="tab-item-date">Dec 29, 2017</p> </div>
</li>
</ul>
<ul id="tab-popular-2" class="alx-tab group thumbs-enabled">
<li>
<div class="tab-item-thumbnail">
<a href="https://www.churnmag.com/news/scientists-shocked-after-testing-ecig-vapor-in-the-lab/" title="Scientists Shocked After Testing Ecig Vapor in the Lab">
<img width="160" height="160" src="https://www.churnmag.com/wp-content/uploads/2015/03/scientists-2-160x160.jpg" class="attachment-writeup-small size-writeup-small wp-post-image" alt="ecig vapor research" srcset="https://www.churnmag.com/wp-content/uploads/2015/03/scientists-2-160x160.jpg 160w, https://www.churnmag.com/wp-content/uploads/2015/03/scientists-2-150x150.jpg 150w, https://www.churnmag.com/wp-content/uploads/2015/03/scientists-2-186x186.jpg 186w, https://www.churnmag.com/wp-content/uploads/2015/03/scientists-2-300x300.jpg 300w, https://www.churnmag.com/wp-content/uploads/2015/03/scientists-2-50x50.jpg 50w" sizes="(max-width: 160px) 100vw, 160px" /> </a>
</div>
<div class="tab-item-inner group">
<p class="tab-item-category"><a href="https://www.churnmag.com/news/" rel="category tag">Vape News</a></p> <p class="tab-item-title"><a href="https://www.churnmag.com/news/scientists-shocked-after-testing-ecig-vapor-in-the-lab/" rel="bookmark" title="Scientists Shocked After Testing Ecig Vapor in the Lab">Scientists Shocked After Testing Ecig Vapor in the Lab</a></p>
<p class="tab-item-date">Mar 9, 2015</p> </div>
</li>
<li>
<div class="tab-item-thumbnail">
<a href="https://www.churnmag.com/features/9-ways-youre-probably-damaging-the-vaping-movement/" title="9 Ways You’re Probably Damaging the Vaping Movement and Making Us Look Like Idiots">
<img width="160" height="160" src="https://www.churnmag.com/wp-content/uploads/2014/04/9abTCG1397233036-160x160.jpg" class="attachment-writeup-small size-writeup-small wp-post-image" alt="just stop" srcset="https://www.churnmag.com/wp-content/uploads/2014/04/9abTCG1397233036-160x160.jpg 160w, https://www.churnmag.com/wp-content/uploads/2014/04/9abTCG1397233036-150x150.jpg 150w, https://www.churnmag.com/wp-content/uploads/2014/04/9abTCG1397233036-186x186.jpg 186w, https://www.churnmag.com/wp-content/uploads/2014/04/9abTCG1397233036-300x300.jpg 300w, https://www.churnmag.com/wp-content/uploads/2014/04/9abTCG1397233036-50x50.jpg 50w" sizes="(max-width: 160px) 100vw, 160px" /> </a>
</div>
<div class="tab-item-inner group">
<p class="tab-item-category"><a href="https://www.churnmag.com/features/" rel="category tag">Vape Features</a></p> <p class="tab-item-title"><a href="https://www.churnmag.com/features/9-ways-youre-probably-damaging-the-vaping-movement/" rel="bookmark" title="9 Ways You’re Probably Damaging the Vaping Movement and Making Us Look Like Idiots">9 Ways You’re Probably Damaging the Vaping Movement and Making Us Look Like Idiots</a></p>
<p class="tab-item-date">Apr 11, 2014</p> </div>
</li>
<li>
<div class="tab-item-thumbnail">
<a href="https://www.churnmag.com/news/new-york-court-rules-that-vaping-is-not-smoking/" title="New York Court Rules that Vaping Is Not Smoking">
<img width="160" height="160" src="https://www.churnmag.com/wp-content/uploads/2015/11/vaping-regulations-www.imagesplitter.net-2-160x160.jpeg" class="attachment-writeup-small size-writeup-small wp-post-image" alt="vaping regulations" srcset="https://www.churnmag.com/wp-content/uploads/2015/11/vaping-regulations-www.imagesplitter.net-2-160x160.jpeg 160w, https://www.churnmag.com/wp-content/uploads/2015/11/vaping-regulations-www.imagesplitter.net-2-150x150.jpeg 150w, https://www.churnmag.com/wp-content/uploads/2015/11/vaping-regulations-www.imagesplitter.net-2-186x186.jpeg 186w, https://www.churnmag.com/wp-content/uploads/2015/11/vaping-regulations-www.imagesplitter.net-2-300x300.jpeg 300w, https://www.churnmag.com/wp-content/uploads/2015/11/vaping-regulations-www.imagesplitter.net-2-50x50.jpeg 50w" sizes="(max-width: 160px) 100vw, 160px" /> </a>
</div>
<div class="tab-item-inner group">
<p class="tab-item-category"><a href="https://www.churnmag.com/news/" rel="category tag">Vape News</a></p> <p class="tab-item-title"><a href="https://www.churnmag.com/news/new-york-court-rules-that-vaping-is-not-smoking/" rel="bookmark" title="New York Court Rules that Vaping Is Not Smoking">New York Court Rules that Vaping Is Not Smoking</a></p>
<p class="tab-item-date">Feb 21, 2016</p> </div>
</li>
<li>
<div class="tab-item-thumbnail">
<a href="https://www.churnmag.com/news/cardiologists-lash-misguided-information-condemning-ecigs/" title="Cardiologists Lash Out At Misguided Information Condemning Ecigs">
<img width="160" height="160" src="https://www.churnmag.com/wp-content/uploads/2014/07/cardiologists-2-160x160.jpg" class="attachment-writeup-small size-writeup-small wp-post-image" alt="cardiologists ecigs" srcset="https://www.churnmag.com/wp-content/uploads/2014/07/cardiologists-2-160x160.jpg 160w, https://www.churnmag.com/wp-content/uploads/2014/07/cardiologists-2-150x150.jpg 150w, https://www.churnmag.com/wp-content/uploads/2014/07/cardiologists-2-186x186.jpg 186w, https://www.churnmag.com/wp-content/uploads/2014/07/cardiologists-2-300x300.jpg 300w, https://www.churnmag.com/wp-content/uploads/2014/07/cardiologists-2-50x50.jpg 50w" sizes="(max-width: 160px) 100vw, 160px" /> </a>
</div>
<div class="tab-item-inner group">
<p class="tab-item-category"><a href="https://www.churnmag.com/news/" rel="category tag">Vape News</a></p> <p class="tab-item-title"><a href="https://www.churnmag.com/news/cardiologists-lash-misguided-information-condemning-ecigs/" rel="bookmark" title="Cardiologists Lash Out At Misguided Information Condemning Ecigs">Cardiologists Lash Out At Misguided Information Condemning Ecigs</a></p>
<p class="tab-item-date">Jul 22, 2014</p> </div>
</li>
<li>
<div class="tab-item-thumbnail">
<a href="https://www.churnmag.com/guide/best-18650-battery-vaping/" title="Best 18650 Battery Guide For Vaping">
<img width="160" height="160" src="https://www.churnmag.com/wp-content/uploads/2017/04/2017-12-12-160x160.jpg" class="attachment-writeup-small size-writeup-small wp-post-image" alt="Best 18650 Battery Guide" srcset="https://www.churnmag.com/wp-content/uploads/2017/04/2017-12-12-160x160.jpg 160w, https://www.churnmag.com/wp-content/uploads/2017/04/2017-12-12-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" /> </a>
</div>
<div class="tab-item-inner group">
<p class="tab-item-category"><a href="https://www.churnmag.com/guide/" rel="category tag">Guides</a></p> <p class="tab-item-title"><a href="https://www.churnmag.com/guide/best-18650-battery-vaping/" rel="bookmark" title="Best 18650 Battery Guide For Vaping">Best 18650 Battery Guide For Vaping</a></p>
<p class="tab-item-date">Apr 14, 2017</p> </div>
</li>
</ul>
<ul id="tab-comments-2" class="alx-tab group avatars-enabled">
<li>
<div class="tab-item-avatar">
<a href="https://www.churnmag.com/news/research-shows-that-vaping-could-prevent-weight-gain-when-you-stop-smoking/#comment-54095">
<img alt='' src='https://secure.gravatar.com/avatar/6e10a448308ebecd9d2d9aa86f774146?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e10a448308ebecd9d2d9aa86f774146?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /> </a>
</div>
<div class="tab-item-inner group">
<div class="tab-item-name">Petra says:</div>
<div class="tab-item-comment"><a href="https://www.churnmag.com/news/research-shows-that-vaping-could-prevent-weight-gain-when-you-stop-smoking/#comment-54095">I don&#039;t know if it&#039;s VAping or not but my body...</a></div>
</div>
</li>
<li>
<div class="tab-item-avatar">
<a href="https://www.churnmag.com/features/10-reasons-why-guys-hate-girls-who-smoke/#comment-54088">
<img alt='' src='https://secure.gravatar.com/avatar/fdf27f1974c6839a1eadbcf0ac3a5d73?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fdf27f1974c6839a1eadbcf0ac3a5d73?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /> </a>
</div>
<div class="tab-item-inner group">
<div class="tab-item-name">LMAO says:</div>
<div class="tab-item-comment"><a href="https://www.churnmag.com/features/10-reasons-why-guys-hate-girls-who-smoke/#comment-54088">Lmao. Was this written in this century? Who has parents like...</a></div>
</div>
</li>
<li>
<div class="tab-item-avatar">
<a href="https://www.churnmag.com/features/guys-10-reasons-why-ladies-hate-smokers/#comment-54071">
<img alt='' src='https://secure.gravatar.com/avatar/86a3f9821b14b420204583abe8539737?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/86a3f9821b14b420204583abe8539737?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /> </a>
</div>
<div class="tab-item-inner group">
<div class="tab-item-name">Martina Weatherby says:</div>
<div class="tab-item-comment"><a href="https://www.churnmag.com/features/guys-10-reasons-why-ladies-hate-smokers/#comment-54071">I love my husband and he was a smoker when we...</a></div>
</div>
</li>
<li>
<div class="tab-item-avatar">
<a href="https://www.churnmag.com/features/10-things-your-non-smoking-friends-wont-tell-you/#comment-54045">
<img alt='' src='https://secure.gravatar.com/avatar/6ce9929dccee387d1f36b77a481e86b3?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6ce9929dccee387d1f36b77a481e86b3?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /> </a>
</div>
<div class="tab-item-inner group">
<div class="tab-item-name">pie says:</div>
<div class="tab-item-comment"><a href="https://www.churnmag.com/features/10-things-your-non-smoking-friends-wont-tell-you/#comment-54045">c) you will die alone</a></div>
</div>
</li>
<li>
<div class="tab-item-avatar">
<a href="https://www.churnmag.com/features/10-things-your-non-smoking-friends-wont-tell-you/#comment-54034">
<img alt='' src='https://secure.gravatar.com/avatar/244dd0373bd64065038a5e8da7007fb5?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/244dd0373bd64065038a5e8da7007fb5?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /> </a>
</div>
<div class="tab-item-inner group">
<div class="tab-item-name">Michael says:</div>
<div class="tab-item-comment"><a href="https://www.churnmag.com/features/10-things-your-non-smoking-friends-wont-tell-you/#comment-54034">Ian Coleman - You are delusional. Are you seriously saying secondhand...</a></div>
</div>
</li>
</ul>
</div>
</div>
<div id="text-15" class="widget widget_text"><h3 class="group"><span>Join Us on Facebook</span></h3> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/churnmag/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/churnmag/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/churnmag/">Churnmag.com</a></blockquote></div></div>
</div><div id="search-4" class="widget widget_search"><h3 class="group"><span>Search ChurnMag.com</span></h3><form method="get" class="searchform themeform" action="https://www.churnmag.com/">
<div>
<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
</div>
</form></div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer">
<nav class="nav-container group" id="nav-footer">
<div class="nav-toggle"><i class="fa fa-bars"></i></div>
<div class="nav-text"></div>
<div class="nav-wrap"><ul id="menu-footer" class="nav container group"><li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1262"><a href="https://www.churnmag.com/news/">Vape News</a></li>
<li id="menu-item-1263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263"><a href="https://www.churnmag.com/features/">Vape Features</a></li>
<li id="menu-item-1264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="https://www.churnmag.com/vaping-mod-reviews/">Mod Reviews</a></li>
<li id="menu-item-1960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1960"><a href="https://www.churnmag.com/electronic-cigarette-coupons/">Electronic Cigarette Coupons</a></li>
<li id="menu-item-1266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1266"><a href="https://www.churnmag.com/contact-us/">Contact Us</a></li>
<li id="menu-item-3717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3717"><a href="https://www.churnmag.com/advertising/">Advertising</a></li>
</ul></div>
</nav>
<div class="container dark" id="footer-widgets">
<div class="pad group">
<div class="footer-widget-1 grid one-third ">
<div id="alxposts-2" class="widget widget_alx_posts">
<h3 class="group"><span>Editor&#8217;s Pick</span></h3>
<ul class="alx-posts group thumbs-enabled">
<li>
<div class="post-item-thumbnail">
<a href="https://www.churnmag.com/vaping-mod-reviews/prohibited-4th-degree/" title="Prohibited 4th Degree 2-in-1 Vaporizer Review">
<img width="520" height="292" src="https://www.churnmag.com/wp-content/uploads/2017/06/NewCMNews4thdegree-520x292.jpg" class="attachment-writeup-medium size-writeup-medium wp-post-image" alt="" /> </a>
</div>
<div class="post-item-inner group">
<p class="post-item-category"><a href="https://www.churnmag.com/vaping-mod-reviews/" rel="category tag">Mod Reviews</a></p> <p class="post-item-title"><a href="https://www.churnmag.com/vaping-mod-reviews/prohibited-4th-degree/" rel="bookmark" title="Prohibited 4th Degree 2-in-1 Vaporizer Review">Prohibited 4th Degree 2-in-1 Vaporizer Review</a></p>
<p class="post-item-date">Jun 12, 2017</p> </div>
</li>
</ul>
</div>
<div id="text-18" class="widget widget_text"><h3 class="group"><span>Quit Smoking Resources</span></h3> <div class="textwidget"><ul>
<li><a href="https://betobaccofree.hhs.gov/" target="_blank">BeTobaccoFree HHS</a></li>
<li><a href="https://smokefree.gov/" target="_blank">SmokeFree.gov</a></li>
<li><a href="https://www.quit.com/quit-smoking.html" target="_blank">Quit.com</a></li>
<li><a href="https://www.cancer.org/healthy/stay-away-from-tobacco/guide-quitting-smoking.html" target="_blank">Cancer.org Quit Smoking</a></li></div>
</div> </div>
<div class="footer-widget-2 grid one-third ">
<div id="alxtabs-3" class="widget widget_alx_tabs">
<h3 class="group"><span>Must-reads</span></h3>
<div class="alx-tabs-container">
<ul id="tab-recent-3" class="alx-tab group thumbs-enabled">
<li>
<div class="tab-item-thumbnail">
<a href="https://www.churnmag.com/news/nyu-publishes-article-supporting-vaping-substantially-less-harmful-cigarettes/" title="NYU Publishes Article Supporting Vaping As “Substantially Less Harmful Than Cigarettes”">
<img width="160" height="160" src="https://www.churnmag.com/wp-content/uploads/2018/01/wergearb-160x160.jpg" class="attachment-writeup-small size-writeup-small wp-post-image" alt="" srcset="https://www.churnmag.com/wp-content/uploads/2018/01/wergearb-160x160.jpg 160w, https://www.churnmag.com/wp-content/uploads/2018/01/wergearb-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" /> </a>
</div>
<div class="tab-item-inner group">
<p class="tab-item-category"><a href="https://www.churnmag.com/news/" rel="category tag">Vape News</a></p> <p class="tab-item-title"><a href="https://www.churnmag.com/news/nyu-publishes-article-supporting-vaping-substantially-less-harmful-cigarettes/" rel="bookmark" title="NYU Publishes Article Supporting Vaping As “Substantially Less Harmful Than Cigarettes”">NYU Publishes Article Supporting Vaping As “Substantially Less Harmful Than Cigarettes”</a></p>
<p class="tab-item-date">Jan 12, 2018</p> </div>
</li>
<li>
<div class="tab-item-thumbnail">
<a href="https://www.churnmag.com/news/president-anti-tobacco-organization-says-evidence-unequivocal-vaping-much-safer-smoking/" title="President Of Anti-Tobacco Organization Says “Evidence is Unequivocal That Vaping Is Much Safer Than Smoking.”">
<img width="160" height="160" src="https://www.churnmag.com/wp-content/uploads/2018/01/herfsdc-160x160.jpg" class="attachment-writeup-small size-writeup-small wp-post-image" alt="" srcset="https://www.churnmag.com/wp-content/uploads/2018/01/herfsdc-160x160.jpg 160w, https://www.churnmag.com/wp-content/uploads/2018/01/herfsdc-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" /> </a>
</div>
<div class="tab-item-inner group">
<p class="tab-item-category"><a href="https://www.churnmag.com/news/" rel="category tag">Vape News</a></p> <p class="tab-item-title"><a href="https://www.churnmag.com/news/president-anti-tobacco-organization-says-evidence-unequivocal-vaping-much-safer-smoking/" rel="bookmark" title="President Of Anti-Tobacco Organization Says “Evidence is Unequivocal That Vaping Is Much Safer Than Smoking.”">President Of Anti-Tobacco Organization Says “Evidence is Unequivocal That Vaping Is Much Safer Than Smoking.”</a></p>
<p class="tab-item-date">Jan 10, 2018</p> </div>
</li>
<li>
<div class="tab-item-thumbnail">
<a href="https://www.churnmag.com/news/philip-morris-international-claims-going-give-selling-cigarettes/" title="Philip Morris International Claims It’s Going To Give Up Selling Cigarettes">
<img width="160" height="160" src="https://www.churnmag.com/wp-content/uploads/2018/01/msodfn-160x160.jpg" class="attachment-writeup-small size-writeup-small wp-post-image" alt="" srcset="https://www.churnmag.com/wp-content/uploads/2018/01/msodfn-160x160.jpg 160w, https://www.churnmag.com/wp-content/uploads/2018/01/msodfn-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" /> </a>
</div>
<div class="tab-item-inner group">
<p class="tab-item-category"><a href="https://www.churnmag.com/news/" rel="category tag">Vape News</a></p> <p class="tab-item-title"><a href="https://www.churnmag.com/news/philip-morris-international-claims-going-give-selling-cigarettes/" rel="bookmark" title="Philip Morris International Claims It’s Going To Give Up Selling Cigarettes">Philip Morris International Claims It’s Going To Give Up Selling Cigarettes</a></p>
<p class="tab-item-date">Jan 4, 2018</p> </div>
</li>
<li>
<div class="tab-item-thumbnail">
<a href="https://www.churnmag.com/news/new-study-finds-nicotine-vaping-helps-smokers-significantly-reduced-smoking/" title="New Study Finds Nicotine Vaping Helps Smokers “Significantly Reduce Their Smoking”">
<img width="160" height="160" src="https://www.churnmag.com/wp-content/uploads/2018/01/sfsfg-160x160.jpg" class="attachment-writeup-small size-writeup-small wp-post-image" alt="" srcset="https://www.churnmag.com/wp-content/uploads/2018/01/sfsfg-160x160.jpg 160w, https://www.churnmag.com/wp-content/uploads/2018/01/sfsfg-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" /> </a>
</div>
<div class="tab-item-inner group">
<p class="tab-item-category"><a href="https://www.churnmag.com/news/" rel="category tag">Vape News</a></p> <p class="tab-item-title"><a href="https://www.churnmag.com/news/new-study-finds-nicotine-vaping-helps-smokers-significantly-reduced-smoking/" rel="bookmark" title="New Study Finds Nicotine Vaping Helps Smokers “Significantly Reduce Their Smoking”">New Study Finds Nicotine Vaping Helps Smokers “Significantly Reduce Their Smoking”</a></p>
<p class="tab-item-date">Jan 4, 2018</p> </div>
</li>
</ul>
</div>
</div>
</div>
<div class="footer-widget-3 grid one-third last">
<div id="text-17" class="widget widget_text"><h3 class="group"><span>About ChurnMag</span></h3> <div class="textwidget">ChurnMag.com is produced by a team of reviewers that conduct vape product reviews. We have real user provided reviews to go along with our expert team. In accordance with FTC guidelines, let it be known that by visiting ChurnMag.com, you understand that free products or samples may have been used or obtained in some situations. In other situations, the owners of the site may be compensated in the form of advertising revenues or click-throughs.
<br><br>
Keep in mind that all expert vaping reviews are based 100% on opinions of personal use by our staff and readers and the views of users and guests through vape reviews are their own opinion and may not reflect those of the site owner's opinions. All claims and statements in each review should be verified with the manufacturing brand of each product listed.
<br />
<a href="//www.iubenda.com/privacy-policy/284885" class="iubenda-white no-brand iubenda-embed" title="Privacy Policy" style="float: right;">Privacy Policy</a><script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="//cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script></div>
</div> </div>
</div>
</div>
<div id="footer-bottom">
<div class="container">
<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
<div class="pad group">
<div class="grid one-half">
<div id="copyright">
<p>ChurnMag.com © 2013 - 17. All Rights Reserved.</p>
</div>
</div>
<div class="grid one-half last">
<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="https://twitter.com/ChurnMag" target="_blank"><i class="fa fa-twitter-square "></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="https://www.facebook.com/churnmag/" target="_blank"><i class="fa fa-facebook-square"></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Google Plus" href="https://plus.google.com/111496848687530613381" target="_blank"><i class="fa fa-google-plus-square "></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Youtube" href="https://www.youtube.com/c/ChurnmagVaping" target="_blank"><i class="fa fa-youtube-square"></i></a></li></ul> </div>
</div>
</div>
</div>
</footer>
</div>

<script>var sc_project=9498799;var sc_security="60a92cf2";var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.");document.write("<sc"+"ript src='"+scJsHost+"statcounter.com/counter/counter.js'></"+"script>");</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/9498799/0/60a92cf2/0/" alt="web analytics"/></a></div></noscript>

<script data-pagespeed-no-defer>var snp_f=[];var snp_hostname=new RegExp(location.host);var snp_http=new RegExp("^(http|https)://","i");var snp_cookie_prefix='';var snp_separate_cookies=true;var snp_ajax_url='https://www.churnmag.com/wp-admin/admin-ajax.php';var snp_ignore_cookies=false;var snp_enable_analytics_events=true;var snp_enable_mobile=true;var snp_use_in_all=false;var snp_excluded_urls=[];snp_excluded_urls.push('');</script>
<div class="snp-root">
<input type="hidden" id="snp_popup" value="" />
<input type="hidden" id="snp_popup_id" value="" />
<input type="hidden" id="snp_popup_theme" value="" />
<input type="hidden" id="snp_exithref" value="" />
<input type="hidden" id="snp_exittarget" value="" />
<div id="snppopup-welcome" class="snp-pop-3611 snppopup"><input type="hidden" class="snp_autoclose" value="20" /><input type="hidden" class="snp_open" value="scroll" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_after" value="3" /><input type="hidden" class="snp_open_scroll" value="5" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="3611" /><input type="hidden" class="snp_popup_theme" value="theme_image" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="15" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-image">
<div class="snp-content">
<div class="snp-content-inner">
<a href="https://www.churnmag.com/features/monthly-vaping-contest-giveaway/"><img src="https://www.churnmag.com/wp-content/uploads/2018/01/Jan-2018-contest-pop-up.jpg" alt="" /></a> </div>
</div>
</div>
<style>.snp-pop-3611 .snp-theme-image{width:400px}.snp-pop-3611 .snp-theme-image{min-height:400px}.snp-pop-3611 .snp-theme-image{background: ;background-image:-moz-radial-gradient(50% 50%,circle contain,500%);background-image:-webkit-radial-gradient(50% 50%,circle contain,500%);background-image:-o-radial-gradient(50% 50%,circle contain,500%);background-image:-ms-radial-gradient(50% 50%,circle contain,500%);background-image:radial-gradient(50% 50%,circle contain,500%)}.snp-pop-3611 .snp-theme-image .snp-powered{}.snp-pop-3611 .snp-theme-image .snp-subscribe-button{background:#345c9f;background-image:-webkit-linear-gradient(top,#345c9f 0,#24406f 100%);background-image:-moz-linear-gradient(top,#345c9f 0,#24406f 100%);background-image:-ms-linear-gradient(top,#345c9f 0,#24406f 100%);background-image:-o-linear-gradient(top,#345c9f 0,#24406f 100%);background-image:linear-gradient(top,#345c9f 0,#24406f 100%);color:#fff}</style></div> </div>
<script type='text/javascript' src='https://www.churnmag.com/wp-content/plugins/akismet/_inc/form.js,qver=3.3.pagespeed.jm.t73TsBNnPh.js'></script>
<!--[if lt IE 9]>
<script src="https://www.churnmag.com/wp-content/themes/writeup/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>
